Forum Clubic

EasyPHP 3.0 -> PHP 5.2.8 + Apache 2.2.11 + MySql 5.1.30

----------- en attente - je reviens ----------
Edité le 08/01/2009 à 21:00

Et tu nous changeras le titre au passage, histoire qu’il soit plus explicite.

Merci :wink:

J’ai beau modifier le titre, ça ne change rien :ane:
Peux-tu supprimer mon message? je reposterai + tard
merci ^ ^)

Non, mais tu peux donner le titre de ton message que je le fasse.

Ben en fait easyphp 3.0 plante au niveau de la connexion mysql, c’est pour ça que j’ai retiré le lien.
Je pensais trouver le bug mais j’ai essayé pas mal de truc sans résultat.
Je suis donc passé à wamp, qui lui fonctionne sans problème avec php 5.2.8 etc…

Du coup je ne sais pas trop quoi mettre en titre, je te laisse le choix ou supprime le post, comme tu veux :neutre:
Edité le 09/01/2009 à 11:31