Forum Clubic

E8400:7°C d'écart entre 2 cores

E8400@3600Mhz +Noctua U-12P
Idle/Load(après Wprime 1024M) sous HW Monitor
Core0:39°C/45°C
Core1:46°C/52°C

Pate thermique mal appliquée???

ce sont les core c’est normal la difference de temperature si un travaille plus que l’autre

c’est quoi la temperature processeur???

Wprime fait bosser les deux cores en meme temps avec les memes calculs. De plus en idle aucun ne travaille…

Tu parles de la température globales du proco?
Edité le 27/08/2008 à 23:11

oui

mais les 2 core ont rarement la meme temp
même si un programme les fait tourner en meme temps il y a toujours d’autre processus qui tourne

Mais bon c’est normal pas d’inquiettude

c’est possible que la pate thermique ne soit pas repartie egalement sur le heatsink?

PS: je voudrais poster un screen mais je sais pas comment le mettre dans un post
Edité le 27/08/2008 à 23:19

non les core sont a l’interieur , c’est l’enveloppe thermique du processeur qui compte
en gros la temperature processeur
Celle des core est toujours plus haute

J’ai un 6850 et c’est pareil

j’ai rerement vu des core a même temps bien longtemp
Edité le 27/08/2008 à 23:22


tu est toujours a 7 d'ecart ou cela varie?
avec des site comme [www.casimages.com...](http://www.casimages.com/) tu met le lien

des fois c’est 5 ou 6°
sous CoreTemp j’ai 34/37° en idle

essaye avec everest
la temperature general du pross c’est combien?

Mais bon tes temp sont correct

--------[ EVEREST Ultimate Edition ]------------------------------------------------------------------------------------

Version                                           EVEREST v4.50.1330/fr
Module de benchmark                               2.3.224.0
Site web                                          [www.lavalys.com...](http://www.lavalys.com/)
Type de rapport                                   Générateur de rapports [ TRIAL VERSION ]
Ordinateur                                        FLORENT
Générateur                                        Big Muff
Système d'exploitation                            Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)
Date                                              2008-08-27
Heure                                             23:27

--------[ Sonde ]-------------------------------------------------------------------------------------------------------

Propriétés de la sonde:
  Type de la sonde                                  ITE IT8718F  (ISA 290h)
  Type de sonde GPU                                 Analog Devices ADT7473  (NV-I2C 2Eh)
  Intrusion dans le châssis détectée                Oui

Températures:
  Carte mère                                        23 °C  (73 °F)
  CPU #1 / Coeur #1                                 39 °C  (102 °F)
  CPU #1 / Coeur #2                                 44 °C  (111 °F)
  Aux                                               33 °C  (91 °F)
  GPU                                               [ TRIAL VERSION ]
  Mémoire du GPU                                    44 °C  (111 °F)
  GPU (ambiante)                                    37 °C  (99 °F)
  SAMSUNG HD753LJ                                   [ TRIAL VERSION ]

Ventilateurs:
  Ventilateur nº4                                   1383 RPM
  GPU                                               1022 RPM  (30%)

Valeurs de voltage:
  Noyau CPU                                         1.20 V
  +2.5 V                                            1.84 V
  +3.3 V                                            3.22 V
  +5 V                                              4.97 V
  Mise en veille +5 V                               5.24 V
  Batterie VBAT                                     3.09 V
  GPU Vcc                                           [ TRIAL VERSION ]
  Debug Info F                                      FFFF FFFF FFFF 01E8 0000
  Debug Info T                                      33 23 254
  Debug Info V                                      4B 73 C9 B9 00 1B 0A (7F)

a oui sur la version d’essais ya pas la temp pross grrrrrrr

non mais ne t’inquiette pas tes valeurs sont normal

bah je n’ai pas de version complete dsl

j’ai un Q6600, aucun des 4 cores n’est à la meme températures, donc t’inquiètes pas c’est normal

celui qui devrait s’inquiété c’est moi je fais du 85°c avec mon pentium 4 alors 4 ou 5°c de différence c’est normaledonc nostress