Forum Clubic

E6600 2.4Ghz tourne à 1.6Ghz - Où est l'erreur ?

Bonjour,

Bon, avec ou sans O/C, le problème est le même je le résume.

J’ai une P5B Deluxe, et un E6600.

2.4Ghz = 266*9

Mais quand je démarre mon PC, en fait, le multiplicateur est à 6 (minimum) et j’ai dans PC Wizard une indication de “Multiplicateur Bas/haut” à 6x/9x

Que faire pour qu’il reste à 9x en permanence ??? Pourquoi le multiplicateur change-t-il ? Quel paramètre du bios va empecher le multiplicateur d’être dynamique ?

Où est-ce lié aux applications ASUS ? (AI Suite)

J’ai O/C à 3Ghz (9x333) et le problème est le même. Il tourne à 6x333 (2Ghz)

Merci pour les tuyaux

Désactives l’EIST dans ton BIOS :jap:
C’est une technologie permettant de baisser ton coefficient multiplicateur quand le processeur n’en a pas besoin afin de moins le solliciter et de moins consommer. Ca permet donc d’augmenter la durée de vie de ce dernier. Lorsque tu as besoin de plus de puissance, le coefficient multiplicateur revient à sa valeur d’origine (9 dans ton cas ;)).

:grrr: Je mérite un blâme… BLAM !!!

Speedstep technology dans le bios !!! Tout simplement … Mais bon, je suis pardonnable: L’option Speedstep était cachée en bas de page !

J’ai donc désactivé SpeedStep et j’ai ENFIN un processeur A SA VRAIE VITESSE !

Screugneugneu

L’EIST étais désactivé par défaut donc, non ?
En tout cas tant mieux :jap:

Edit: Je ne savais pas que SpeedStep = EIST, j’aurais appris un truc. Donc j’avais raison :jap: .

Cool and Quiet peut générer ce genre de problème aussi parfois…

Voila, Cn’Q est la même technologie que l’EIST, mis à part que le premier est de AMD et le second de Intel.

:paf: Enfin j’ai réussi a faire la différence entre les deux…

Bonjour, Merci pour le tuyau, j’avais exactement le meme probleme.
Cependant Dans mon cas, l’EIST est desactivé dans le bios, bien que mon proc passe de 6 à 9 selon la charge.
Bizarre…(verifié avec superpi et cpuz).

E6600, Gforce 7600GT, Gygabyte 965 DS4 bios F6, windows XPsp2

et en mettant l’ordinateur sur toujours aalumé dans la gestion d’alimentation

Salut. Moi j’ai la même chose mais avec mon E6300. J’oscille entre 6 et 7… Je regardé dans le bios l’option que vous avez cité, mais je n’ai rien trouvé a par “EHCI” qui était sur enable, et “spread spectrum” qui était sur auto. Pouvez vous m’aider parce que moi aussi ca m’énerve!

Salut. Quelle carte mère as-tu ? Vérifie si Intel Speedstep n’est pas en bas de page quelque part. Certaines pages dépassent la taille de l’écran, mais il n’y a aucune indication, pas d’ascenseur ni de flèche.

j’ai une Asus P5B-E bah j’ai regardé partout mais je vois rien

Tu n’as pas regardé partout :slight_smile:

Dans les paramètres du CPU, si tu descends avec le curseur à la dernière ligne, et tu descend encore une fois, tu trouveras le paramètre SpeedStep

D’après le manuel de ta carte mère en français, page 4-20, chapitre 4.4.3, c’est dans la page de configuration avancée des paramètres de CPU. En desous de PECI

Il semble que le paramètrage C1E peut aussi jouer un role. Mais là, je connais pas trop.

Effectivement (je l’avou :p) j’avais mal regardé. Mais ca ne marche pas pour autant… J’ai mis disable et ca oscille tjs entre 6 et 7. D’autre solution ? Et sinon au niveau du 1E si quelqu’un a des infos ca m’aiderais.

Tu dois déactiver l’EIST, le Spread Spectrum, le C1E et le VT (VanderPool Technology) :wink:

Penses aussi à mettre ton bus PCI-Express@101Mhz et ton bus PCI@33Mhz.

C’est bon ca marche merci. J’ai désactivé le spread spectrum le C1E et le PECI. Par contre le VT est grisé et je n’ai pas trouvé l’EIST. Mais bon ca marche c’est le principal!

L’EIST correspond au SpeeStep justement :wink:

Salut salut,

E6600 à 1693MHz en x6…
Quelque soit la souffrance que j’inflige à mon proc, il ne bouge pas.
Je vais essayer de désactiver les options du BIOS préc-citées et j’vous tiens au courant… enfin ça vaut surtout pour les suivants…

Salut !

j’ai le meme probleme avec une P5B deluxe avec le dernier bios, que j’active ou desactive ce speedstep ne change en rien les resultats, j’ai aussi essayer de lui imposer un coef 9, il ne veut rien savoir… cpu-z reste a 1600Mhz en X6 et ne bronche pas avec les jeux, ou bien cpu-z est à la masse ? ou bien une option d’alimentation ou autre a ne pas oublier sous vista ? j’ai cependant toujours des performences vraiment douteuses avec cette configue, meme mon petit portable avec son petit core 2 duo a 1,6 et sa 7600 go s’en sort mieux…

j’ai une p5b deluxe avec un 6600 et je n’ai jamais u se problème ! je pense qu’il faut retablir les réglages par défaut du bios, sauvegarder, puis refaire c’est réglage perso.