Forum Clubic

E6400 a 2.4ghz (60° !)

Bonjours à tous je vien doverlocker mon proco à 2.4ghz au lieu de 2.13 , jai gagner 5.3 en perf au lieu de 5.1 (sur 6) de vista
et jai fait sa avec Set Fsb , et jai fait plusieur test occt en 3d mon cpu est à 60° voir 67° en full sur le test et en idle 50° ou 47 , (les core) , aussi non le proco est a 29° , mais sa va 67° ??? car jaimerai jouer un peu a mon gta 4 qui fonctionne tres bien , mais jai peur quil chauffe plein jusqua le niker ??

Jaimerai avoir vos avi merci :wink:

Ta le rad Intel avec la pâte thermique qui été sur le rad ? si oui normal :neutre:

oui , mais jai mi 2.3 car la mon pc ma marquer Temp critique


jai éter à 75° héhé :'( jai remi mon fsb a 266 car jlavais mi à 311 (soit 14% doverlock)

il suffit de racheter de la pate thermique et de remplacer celle d’origine tu vas déjà gagner pas mal :wink:

essaye l’OCZ freeze (performante et facile a mettre)

mon pc pu en ce moment et vista fait plus rien , sa souvre et je ne voi plus rien a part un ecrant noir (sa mouvre juste une page avec document ?? ya un prob la !

Clear CMOS :wink:

c’est quoi s ?


c'est fait , sa marche toujour pas et il pu toujour mon pc sa sent le bruler

Kricl815 => Merci d’écrire dans un français correct.

Si ton pc sent le brulé il serait peut être intelligent de regarder si un ventilo (celui de l’alim notamment) n’est pas bloqué ou arrêté …

C’est à dire, tu peux détailler le problème, je ne comprends rien là. :neutre:

Détaille ta config aussi (alim compris)
Edité le 20/12/2008 à 15:05

Pour ton problème de chauffe, j’installerais une p’tit OCZ Vendetta 1 ou 2 sur le CPU et hop! :super:

+1 Avec ManuKey un Ocz vendetta 1 ou 2 suffira largement :wink:

voila jai racheter de la pate termik et probleme résolu , mais par contre vista fait toujours chier


bas en faite vista ne fait pplus rien , ecran noir , pas de barre des tache et sa me met juste un dossier document qui souvre tou seul et apres en le parcouran je pe lancer tous ce que je veut

Kricl815 => Je me répète au cas où mon précédant message n’étais pas clair: Merci de bien vouloir faire un effort sur la rédaction, tes posts sont à la limite du compréhensible.

Tu as modifié quelque chose sous Vista pour que explorer.exe ne se lance plus? :neutre:

Sinon, ça donne quoi au niveau des températures? Toujours cette odeur de brulé?

ok désolez , non j’ai plus cette odeur , mais jai mi pas mal de pate termique , je lai laisser toutes une nuit pour que sa se mette bien , ce matin je l’alume et ouioaii youpi 47° mais sa monte un peu la j’en suis à 54 pour le core 2 et core 1 : 52 , c’est bien étrange , et non jai rien toucher dans windows , je vais te faire un screen


voila : [apu.mabul.org...](http://apu.mabul.org/up/apu/2008/12/21/img-112356kuqh7.jpg.html) voila j'ai que sa et c'est bien chiant, j'arrive à me démerder , car au début jai juste le dossier Mes Document qui souvre mais âpres j'explore les dossier pour pouvoir continuer

une petite mise a jour des pilotes graphiques peut etre :neutre:

ou réinstalle de windows :confused: vu qu’il a l’air d’avoir du plomb dans l’aile :smiley:

bon jai tous fait (mis à jour graphique , rinstalltiion des dernieres sauvegarde de windows et rien à faire ,
et voila je depasse plus 50° jai vider tout le tube de la pate termique et voila comme sa
mais sa me fait chier de formatter jai trop de trucs (surtou mais sav gta 4 je lai ai gardé mais on peut plus les réutiliser :’(


la température max d'un core 2.... c'est combien ?

Tu as vidé tout le tube de pate thermique? :riva:

Pour la dernière fois: fais un effort sur la rédaction.

oui c’est un petit tube (artic silver 5) et voila jai fait une restauration de hier juste avant loverlock et vista refonctionne tres bien :wink:

Il faut mettre un peu de pâte thermique, une “goutte”, pas plus …

:nexath

Ou étaler une fine couche

ah pourquoi ? aussi non sa fait quoi ?


jai deja essayer une goute résultat : il s'allume ok , le ventirad tourne a fond , j'ettend plus rien et paf l'ordi ciuoe tou seul