Forum Clubic

E6400 a 1600 Mhz! - Comment desactivé L'EIST?

Bonjour a tous je viens de monter mon nouveau pc avec mais j’ai un pb voici ma config:

C2D E6400
gigabyte DS4 bios F3
Leadek 7600 gt 256 mo
antec p 180

Quand je demarre mon proc est a 1.6 ghz au lieu de 2.13.Dans le bios je n’ai pas d’option pour desactivé l EIST malgre le ctrl f1 pour les option caché.

Comment faire pour que mon petit e6400 soit a sa frequence d’origine?

help me please? :??:

Cherche pas, ta carte mére est défectueuse, j’ai eu le méme probléme que toi avec la méme carte mére et un E6300 qui été reconnu a 1600Mhz. Résultat, la carte mére est morte (crash du bios), donc je te conseil de la renvoyer en sav avant qu’elle ne rende l’ame :sarcastic: :sweet: :super:

je saivais bien que qq avait le meme pb, avait tu essayer une mise a jour du bios angelus

Merici pour ta reponse Angelus as tu changer ta carte mere et est ce que le probleme à disparu?
Moi il n’y a rien a faire j’ai le meme probleme que toi je suis tombé sur un sujet a toi et j’ai fais exactement ce que tu dis et s’est pareil lol
Dis moi si nouvelle carte mere a resolu ton pb et si c’est tjs une ds4?

merci

J’ai eu ce probleme,

En fait je pense que ca vient de la gestion du ventirad …
En effet le ventirad ne tournait pas donc le proc chauffe …
Le proc se met a 1600Mhz pour chauffer le moins possible.

Pour corriger ce problème j’ai été dans le BIOS et j’ai mis Intel QST ( ou un truc dans le genre ) a la place d’Auto dans la gestion du Ventirad.

En espérant t’avoir aider ^^

Oui j’avais flasher mon bios en F3, mais déja en F2 il reconnaisssait mon E6300 a 1600Mhz.
Hezix: ce probléme de reconnaissance de fréquence ne vient pas du QST, j’ai un Blue Orb 2 sur mon E6300 et donc il ne chauffe pas.

funkadelic: j’ai renvoyé ma carte mére en sav, j’en aurai une nouvelle dans la semaine en espérant que cela fonctionne, je l’espére, et ui sa sera une nouvelle DS4 :super:

OK merci pour votre aide je vais faire comme sa sachant que moi aussi j’ai un blue orb 2

Merci HeZiX pour ton aide mais malheureusement l option QST n’a pas regler mon probleme lol.Au demarrage on m’indique 2*266 1.6 Ghz.
TAT 1600MHz cpuz 1600.

Je vais faire comme angelus666 je la renvoie a Ldlc.
Previens moi angelus quand tu auras reçu ta nouvelle carte.merci

Essaie en faisant Optimized Defaults on sait jamais ^^

Petite question ta ds4 est ce un revision 1.0 car moi oui?
cela

Salut!

Je pense qu’il s’agit de la 1ere étape du "Intel speed tech (+/- cool and quiet d’AMD)
En effet sur mon 6400 j’ai 1600 si je le mets et 2.13 si je le retire.
Pour le mettre : dans BIOS activer le Speed tech et dans Windows, option alimentation, mettre “ordinateur portable”.
Personnellement je l’utilise en permanence pour diminuer le bruit.

C’est une révision 1 ( achetée fin juillet ) avec BIOS F3.

suite a ce poste je possede aussi un e6400 bon sur une dq6, mais ce doit etre parreille si je regle dans l’onglet gestion d’alimentation en mode ordinateur portable et non en mode toujours actif mon proco descend a 1600 mhz si je l’enleve il reprnde ces 2.130 ghz, donc normal, voir de ce coté et l’eist est actif dans le bios :wink: voilà pour info

Pareil, en passant en mode toujours actif mon proc repasse a sa valeur d origine :slight_smile: