Forum Clubic

E4300 aide pour l'overclocker

http://nsa01.casimages.com/img/2008/05/10/0805100458403241667.jpg
Je suis a mon premier overclockage de cpu.
J’overclocke mon E4300 que je vient de recevoir hier, je suis monté a l’heure que j’écrie c’est mots a 2.4Ghz "9*270"30minute de test OCCT sa c’est bien déroule , j’est également effectué un test sous memtest86+ et tout et OK.
Température lors du test OCCT processeur 54°MAX CPU1 62°max CPU2 63°max.

Mais je pense que je ne pourrait pas monté plus haut parce que j’ai une ratio mini Dram FSB 8:6, j’ai de la PC5300 667Mhz “333Mhz” et j’ai déjà dépassé de pas beaucoup cette valeur, les réglage de ma ram sont en auto et quand je suis passé a cette valeur actuelle c’est passé de CAS 5-5-5-15 a CAS 5-6-6-17 je ne comprend pas beaucoup c’est valeur.
Je voudrait savoir exemple si je monte ma ram a 400Mhz que ce passera t’il, le CAS va encore augmenté et c’est tous?

Et je n’est pas trouvé la fonction Spred Spectrum pour la désactivé, il ce peux que ma carte mère n’est pas cette fonction?

J’ai mit le port PCI Expresse 16* a 100Mhz mais j’ai pas encore de carte graphique, il n’ya rien pour reglé le port PCI.
Et ce que j’ai oubliez de fair un réglage???
Edité le 10/05/2008 à 17:07

salut moi avec mon e4500 2.2ghz je le monte a 3. 6 ghz :icon_biggrin:

tu peut aussi le monter a mon niveau mais il faut un bon ventilo
et toucher le vcore :jap:

Mais pour la ram je vais dépasser la fréquence max de 333mhz si je continu a O/C.
je ne trouve pas la fonction Spred Spectrum sur mon bios??

dans fonction cpu je pense
moi j’ai une asus et dans fonction jumper free
Edité le 10/05/2008 à 18:27

pour ma part moi je laisse 3 ghz et la ram en auto a de la ddr-2 907
Edité le 10/05/2008 à 18:35

je ne le trouve nul part le Spred Spectrum, il ce peux qu’il y’et pas??

j’ai peur que la ram lache au dessus de 333Mhz .

avant j’avais une gigabyte g 945 gm s2 et je pouvais pas overcloker
tu a peut etre pas la fonction Spred Spectrum,pour ta ram au dessus de 333mhz evite je croie :frowning:
moi en ddr-2 907 je dois etre a plus de 400 :slight_smile:

mais ma ram c’est de la ocz platinium xtc ddr-2 1066 pc8500 5-5-5-18 :ane:

Ba OK je vais peux être prendre de la bonne PC6400 pour monté plus^ ^)

Depuis que j’ai falché mon bios avec la dernier version “un beta le F5d” je ne peux plus voir dans CPU-Z la fréquence de ma ram
http://nsa01.casimages.com/img/2008/05/10/0805100700403243129.jpg
Edité le 10/05/2008 à 19:01

bon choix

mais tu laisser ta ram en manu 333 et essayer de monter a 3 ghz normalement sa passe fsb 272
Edité le 10/05/2008 à 19:09


Edité le 10/05/2008 à 19:44

sur ma pc5300 si je sacrifier les timings je pourrait monté plus que 333mhz et a combien max??
Edité le 10/05/2008 à 19:44

c’est comme moi si tu monte le proco, la ram monte automatiquement mais normalement tu peut baisser

mais change la ram prend de la 6400 , moi je dirais plus de la 8500 comme ça té tramquille pour oc

Comment je baisse avec ma ratio je ne peux pas le mètre plus bas que fsb/ram 8:10?
OK je croie que je vais prendre de la 6400 c’est le max que je peux metre sur ma carte mere:/

A part Spred Spectrum, la fréquence du port PCI Expresse 16* a 100Mhz, j’ai oubliez quelque chose?
Sa fait rien si je ne peux pas toucher au fréquence du PCI?

le pci moi je le touche pas il est en auto
je pense que c’est ta ram qui te limite en oc
Edité le 10/05/2008 à 20:05

Met ta ram en manual sur 200mhz, donc elle sera parfaitement synchro au HTT (le FSB), et tu pourra encore monter. En gros la elle serait a 270mhz :slight_smile: C’est bon donc tu peut continuer a monter en fréquence.

Sinon, bon voir la fréquence maxx de ta ram, tu met le multiplicateur au minimum, et tu augmente le HTT (FSB) jusqu’a + de 333 et tu fais du memtest.

Du genre tu monte a 343, tu fais un memtest, si ca passe du continue 353 etc… Dès que ca bloque, par exemple a 363, tu descend de un et tu fais un memtest jusqu’a trouver la fréquence maxx de ta RAM! C’est long mais très pratique pour la suite :slight_smile:

GOOD LUCK!

SpX² > on parle de HTT uniquement pour les CPU AMD, pas les Intel :stuck_out_tongue:

turc69 > mets des screens de tes options de bios, si possible :jap:
Et flasher avec un bios beta n’est pas recommandé, sauf pour les gens confirmés qui savent ce qu’ils font :whistle:
Edité le 10/05/2008 à 21:10

je suis monté a fsb 280mhz “2.5Ghz” donc a 350 en ram qui et normalement de 333mhz, mais je vais m’arête la et comme me dit ciruelo
je vais prendre de la pc6400.
je suis a 23.469seconde sur super.
j’ai oubliez des réglage pour ne pas tué ma carte mere de 1semaine??

http://nsa01.casimages.com/img/2008/05/10/0805100932103244790.jpg
Edité le 10/05/2008 à 21:37

Ok pour le nouveau score sous Super PI mais je préfèrerai que tu le postes sur le bon topic :icon_biggrin:

ok je le met.

Synchro ta ram en 1:1 tu pourra monter plus !