Forum Clubic

E mule ? LOW ID ? - low id c'est quoi ?

Bonjour, voila j’ai téléchargé E mule x-trem mais je ne peut me connecter a aucun server car je suis en low ID.
Pouvez vous m’aider SVP ?
:??: :??: :??:
Merci

la definition exact du mot low id est sur le site d’emule, mais d’apres mes souvenir sa veut dire que tu ne peut pas telecharger au maximum de ta connexion :non: !

style tu ferras au mlax du 30 ko/s :paf:

il me semble !

je vais chercher sur le site poiur te confirmer

Merci
Pas de probleme j’atten ta reponse

Un low ID est du a plein de problèmes.
Ouverture des ports de ton FAI. (paramètrage du routeur)
Pare feu mal configuré.
Emule mal configuré.

Y a t’il un des 3 critères que tu n’as pas configuré?

Juste une question

Es tu en liaison avec une connexion via une …box ?

A l’acquisition de ma nouvelle box, et le changement de version de ma
mule, j’ai du reparamétrer les ports de ma box de façon à régler ce
problème de low id.

Juste fait une recherche sur g…le en associant lowid et le nom de ma box.

Ainsi plus de problème.

J’espère que tu es dans ce cas.

Merci pour les reponses
Alors je n’ai pas configurer mon pare feu, ma mule je sais pas comment on fait.
Habituelement j’ai une livebox mais la je n’ai plus internet chez moi alors je Chope le réseau du voisin ( je sais c’est pas bien ) :sweet: :sweet: :sweet:

Pas bien mais c’est quelque chose qui se fait de plus en plus :stuck_out_tongue:
Alors moi j’te dis, tu resteras en Low ID que tu le veuilles ou non. A moins d’avoir des notions de malade en piratage ce qui serait totalement déconseillé.
Il faut configurer le routeur de ton voisin pour qu’il te permette d’ouvrir un port pour ta mule, alors à moins que vous vous entendiez ensemble pour cela, tu restera en Low ID et il n’y a pas d’autres solutions… DSL

Ok
Mais je vais avoir mon reseau dans la semaine mais je pense avoir trouver un topic sur google pour ca.
Merci a tous
:clap: :clap: :clap: :clap: :clap: :clap: :smiley: :smiley: :smiley: :smiley: :smiley:

Tant mieux pour toi, t’hésite pas à revenir si tu veux de l’aide à ce niveau ou à matter l’aide sur emule de mon site qui est en signature.
Ciao

J’ai un peu le même problème: je télécharge à pas plus de 20 ko/sec, je suis derrière un firewall dans le routeur, et je ne sais ouvrir aucun port (pas d’options dans le routeur).

Par contre quand je télécharge avec Bittorrent, ça monte des fois jusqu’à 260 ko/sec, mais je préfère emule. :confused:

T’es sur quel FAI?

Belgacom

Okay
va sur Le site de Belgacom
Puis tu t’inscrit dessus ou entre tes identifiants.
Dans le panneau d’administration, forcement tu peux configurer ton routeur.
Dans ce cas, tu ouvre un port au hazard comme le port 4111 en TCP sur ton adresse ip
(Ton adresse IP se trouve facilement en faisant dans Executer>cmd>ipconfig)
Et v’la le travail. :hello:

Merci! :slight_smile:
Mais sur le site, je n’ai accès à aucune rubrique où je peux configurer les ports. Belgacom marque qu’il les ont défini eux-mêmes.

Alors essaie de trouver quels ports sont ouverts par défaut avec Belgacom!
Ensuite tu les mets sur eMule dans Préférences>Connexion

Si ça peut rendre service

http://www.emule-france.com/forum/recueil-…sees,t68661.htm

:hello: