Forum Clubic

Drole de bruit au demarage du pc

bonjour, voila jai un bon(enfin “bon” c’st superlatif, je devrait dire "vieille epave ^^)gros vieu Maxtor 6Y120P0 (120 Go, 7200 RPM, Ultra-ATA/133) et au demarage de ma machine jai tres souvent un tres gros bruit, le pc a l’air de ce lancer normalement mais je l’interompt toujours pasque le bruit est vraiment loin detre rassurant, je sait deja que ce probleme ne provien pas de mon alim, mais je me demandait ce qui pouvait en etre a l’origine alors, sachant que ce disque dur est completement gavéil me reste moin de 910 mo de libre). voila, jattend vos reponses plz pasque c pas top comme soucit.

P.S: pour que le bruit au demmarage sarrete je suis obliger de redermarer 1-2 fois

merci

Fait une défrag de ton DD déja

c’est marrant que tu m’en parle: tout mon disque dur est fragmenter dans l’utilitaire windobe: que du rouge^^ , mais bon faut 15% d’espace libre et j’ai pas ca en stock, ben je vais m’arranger pour libéré de la placeet je dirait si ca a changer, merci

phoenixjp.zebulon.fr…
phoenixjp.zebulon.fr…

Tiens 2 combines pour te faire une peu de place @+

bon alors déjà merci de vos réponses, ça fessait longtemps que je répondait pas vu que je fessait des test, déjà j’ai tout défragmenter, mais le bruit au démarrage persiste, parfois je doit même redémarrer 10 fois( je reboot pas, je doit éteindre et ensuite allumer, sinon si je reboot direct le bruit ne s’arrête pas. Je sait plus quoi faire, deja comment etre sur que cela ne vient que de mon disque dur?( vu le barouf a l’interieur je detecte le bruit avec difficulté).

merci de vos réponses, et réponder vite svp, ca commence a me faire peur: le bruit au démarrage le bruit est vraiment fort

Bye ^^

P.S: quand j’arrive a démarrer le pc sans le bruit bizarre tout marche tres bien, jai aucun bruit sous windows ou autre, donc hypotese, ca pourrait venir du ventilateur de ma Geforce 7600 gx? sachant que jai une alimentation Fortron 400W , jai que un disque dur 120 go, un lecteur/graveur dvd et un lecteur disquette(obliger pour le boot bios, ca veut pas boot sur la partition de windows)
Edité le 18/05/2008 à 13:13

ca roule, je go voir

lol si sa se trouve c’est un ptit fil qui touche un ventilo sa ferai pas clac clac clac par hazard :ane:

alors jai vu, et non deja ce n’est pas un fils qui touche^^, et le bruit ne vien effectivement pas de mon disque dur, mais de ma carte graphique, plus precisement du ventilateur, quelqun c’est comment retirer ce bruit alors?

Quelle CG ???

Bonjour,

Pour récupérer de la place…

  1. supprimer le fichier d’échange provisoirement
  2. supprimer les restaurations
  3. supprimer les backups des mises à jour C:\Windows\ (tout ce qui contiens un $ sauf le dossier $hf_mig$)
  4. vider les fichiers temporaires, faire un nettoyage disque
  5. demander un sandisk avec les deux options cochées et redémarrer
  6. faire une défragmentation
  7. remettre un petit fichier d’échange 1024 mo

Tu ne te serait pas trompé de sujet !!!:confused:

essaye sa fera moin de bruit vas vide tous tes fichiers :lol::ane:

ma Geforce 7600 gx, cité au debut du topic, le bruit ne vien pas du disque dur mais bien de la carte graphique, une idée pour reglée ca?
quand je retire l’alimentation supplementaire de la carte graphique jai plus le bruit bizarre mais un message au demarrage du bureau me dit que la carte" ne parait pas suffisament alimenter et que pour eviter d’endommager la carte , certaines fonctions on été retiré"

Bonjour,

Non Môssieur, j’ai bien lu… :MDR

Pinceau + aspirateur = nettoyage :super:
Edité le 20/05/2008 à 07:57

alors les ventilateurs presents dans les pc sont composes de petits aimants qui peuvent en quelques sortes se desynchroniser. le moteur du ventilo rendant l ame et faisant un bruit de fou, une sorte de grondement.
Pour verifier si c est bien ton ventilo, demarre ton Pc et regarde le ventialteur de ta CG si il tourne au ralenti en faisant du bruit c est que le moteur du ventilo rend l ame. il faudra alors le remplacer ^^.

il ne tourne pas au ralentit

probleme regler ! c’etait pas le ventilo de la carte graphique… puisque y a pas de ventilo( c’est des fous chez Nvidia) c’etait mon ventilateur en facade qui etait non pas poussiereux, mais litteralement incruster par la poussiere, jai meme aps pu le drecraser tellement cetait incruster, mais comme javai ma nouvelle tour avec les nouveaux ventillos sous la main, ben jai bricoler tout ca et zou ca marche, par contre jai un autre soucit, il a plus tellement de rapport avec le topic mais pas graves, je fait ca pour aps polluer encore un topic sur ce fofo surcharger, donc voila: jai acheter un nouveau dd un maxtor 250go, et jai essayer dinstaller une aprtition dessus, mais voila j’utilise un cd officiel(un original acheter 100euros a l’epoque quand meme dans une grande surface) le cd a tout les logos et tout, c’est un vrai de vrai(je l’ai pas aheter a un reendeur louche sous un pont) mais le truc c’est que l’instalateur me dit quil ne reconnait pas le cd, jai beau netoyer et tout mais rien y fait, merci de vos reponses.

encore une foi merci a tout ceux qui mon repondus , j’ai regler mon prob de bruit grace a vous tous ^^ , manque plus que ce prob de windob qui veut pas sintaller sur mon autre dd

Faut le partitionner ton DD, si tu peut .Partie OS et l’autre open.

euh on pourrait me rafrachir la memoire concernant la creation dune partition, et jaimerai bien reformater le nouveau dd par mesure de securité, comment faire, jai cru savoir quon pouvait sans meme demarer le pc

Bonjour,

Télécharge et grave sur un CD “GParted” gparted-livecd.tuxfamily.org… avec tu fera ce que tu voudras sur ton disque.
Documentation www.agenux.org…

Si ton disque est en SATA, n’oublie pas de créer (si tu ne l’as déjà) une disquette de pilote SATA qui te sera réclamé lors de l’installation.