Forum Clubic

DRIVER_IRQL_NOT_LESS_OR_EQUAL, Une solution ? - écran bleu et redémarrage manuel (page 4)

Je donnais le rapport avec WoW pour le problème que voici :

Au début , un seul PC( avec wow ) marchait nickel.ensuite , on achete un nouveu pc et on met la wi-fi sur le new pc( comme poste emetteur et l’ancien en poste récepteur). ensuite , dès que je lançais un personnage de WoW , cette écran bleue apparait , je ne l’ai jamais vu sinon!

Sur l’ancien PC , le nouveau a le meme probleme quand je met wow dessus … cela dit , je ne pense pas qu’il y ait coïncidence …

Tu aurais peut-être dû commencer par là :pt1cable:
Il faut voir du côté des patchs http://www.clubic.com/patch-jeux-video-451…f-warcraft.html

Non … pas sa, sa ne change rien …

Et avec un autre jeu, si ça ne fait pas la même chose, c’est qu’il y a un rapport avec WOW (bien que je ne vois pas du tout lequel) ?

salut
j’avais encore récemment le même problème que toi qui me fesait vraiment péter le boulon, des écrans bleus quotidiens voir plusieurs fois par jour.
as tu kaspersky 6.0 en antivirus?
il semble etre la cause de beaucoup de BSOD (voir leur forum de soutien), j’ai donc pris la toute nouvelle version de KAS et je n’ai plus eu de BSOD depuis :slight_smile:

Bin ,non , je n’ai pas cette antivirus et c’est le seul avec lequel sa me fait sa …

Le seul jeu , pardon

Aidez moi SVP !!

le formatage est une solution radical :super:

+1 :neutre:

J’ai déja egarder pour les pilotes … nada !Et pour le cable , il m’en faudrait trente ! je suis trop loin du PC principal !

je suis quaziment sur que c’est les pilote wifi et sa je l’ai déja dit : avant je jouais a wow ( sans wifi) sa marchait impec , depuis qu’il y a la wifi sa marche plus ! Drole de coïncidence !