Forum Clubic

Download ralenti de 50% Wifi ADSL 2048 Bluewin

VAIO VGN A297 (Centrino M, Windows XP Pro)
Point d’accès: Netopia Cayman 3357 W
Adaptateur intégré Intel Pro Wireless 2202 BG
Abonnement: Bluewin ADSL 2.048 K

Depuis que j’utilise ce nouvel ordinateur, ma vitesse de download est le plus souvent réduite de moitié, soit environ 125 Ko/s au lieu de 250/300 Ko/s, que j’obtenais et obtiens toujours -au même moment et sur les mêmes sites- sur mon vieil ordinateur(Windows 98) connecté au même point d’accès avec un adaptateur PC Card TI ACX WLAN.

Merci d’avance pour toute idée ou information me permettant de résoudre ce problème (y compris les coordonnées d’un spécialiste sur Genève)

Jean-Pierre

je suppose que tu es connecté en wifi entre le portable et le routeur ?

au niveau des transferts de données entre PC et portable quels debits observes-tu ?

Mes deux ordinateurs sont des portables NON connectés entre eux et chacun est connecté individuellementen WiFi au même point d’accès;en fait, j’ai ressorti l’ancien portable uniquement pour pouvoir tester.
Et le plus curieux: quand je teste ma connexion pour chacun d’entre eux sur des pages dédiées j’obtiens les MEMES excellents résultats correspondant à ceux attendus.
.

à partir du moment où ils sont connectés au meme point d’acces/routeur, ils sont connectés entre eux.

Il faudrait que tu test le debit en interne… c’ets à dire entre les 2 portables, afin de determiné si la baisse de debit est imputable à ton LAN Wifi ou à ton routeur, ou autre chose

Merci pour ces précisions.

Ainsi, mes deux portables seraient “connectés” entre eux sans que je le sache ni que j’aie configuré de liaison spécifique.
Comment le vérifier et comment tester le "débit en interne?

J’ai en tout cas fait le test suivant:

Ordinateur A (l’ancien sous Windows 98) fermé hors tension
Sur Ordinateur B: download constaté effectif: 125 Ko/s

Ordinateur B (le nouveau sous Windows XP Pro) fermé hors tension
Sur Ordinateur A: Downad constaté: 250 Ko/s

Il me sempble donc que la baisse de débit ne peut être imputé au routeur Netopia.

ça s’appel un reseau informatique :stuck_out_tongue:

il n’y a pas de liaison specifique à mettre en place à partir du moment où les PC sont en reseaux…

une fois de plus: as-tu essayé un transfert entre les 2 PC pour en avoir le coeur net ?

J’avoue ne pas comprendre comment un réseau pourrait être constitué lorsque l’un des deux ordinateurs est éteint et sa PC Card LAN retirée.
Désolé donc de paraître obtus…mais comment, lorsque les deux ordinateurs sont activés, essayer un transfert entre les deux PC?

ah ben c’est sur que si l’un est eteins forcement ils ne peuvent pas communiquer! Cela va de soit

mais si les 2 sont allumés c’est autre chose, je parlais dans cette optique là.