Forum Clubic

D'où vient la panne?!

Bonjour à tous!

config du pc:

CPU: Athlon X2 4200+ socket 939
MoBo: Asus A8N5X
GPU: MSI 7300 GT
MEM: 3 x 1go ddr2
HDD: Maxtor

J’ai récupérer une tour avec une panne mais je ne vois pas d’où cela peut venir, voilà ce que j’ai testé:

  • mise en route du pc en testant chaque barrettes de RAM une à une.
  • échange d’alimentation, de carte graphique (8800GTX)
  • changement de processeur (d’occasion à vérifier)

Donc maintenant je vois pas trop quoi tester de plus…

Si vous avez une idée je suis preneur, merci.

Bonsoir,

Que fait-il exactement ton pc au démarrage ?

C’est un peu flou là.

Quand il démarre il n’affiche rien à l’écran et pendant quelques secondes la carte mère bip plusieurs fois et c’est tout…

C’est ça mais j’ai essayé avec une autre carte et c’était le même résultat

tu as mis la 8800 a la place d’une 7300, c’est quoi l’alim parce que c’est pas la même conso.


Sinon peu etre le port pci-e qui est mort.

J’avais prévus pour l’alim, j’ai mis une 700w au cas où et donc rien de plus…

j’essaierais tout ça demain désormais, merci des conseils!

Si le clear cmos ne marche pas je penche plus sur le port pci-e qui HS :arf:

Je crois que le problème est ciblé, le clear cmos n’a pas fonctionné et toujours les mêmes bips (1 long et 3 courts).

Donc si je vous suis c’est le port pci-e qui est HS!

Merci à tous pour m’avoir éclairer.

si tu as tout changer sauf la CM, il y a de fortes chances que celle-ci soit responsable.
d’autant plus que les bips prouvent que c’est du coté CM/CG donc si tes CG fonctionnent sur d’autres PC …

Oui tout à fait d’accord mais bon c’est pas mon pc et franchement je ne sais pas si ça vaut le coup d’investir dans une autre carte mère, je n’ai trouvé qu’une ASROCK et je ne sais pas trop ce que ça vaut??!!

sur de vieille config, je te conseil de trouver plutot de l’occaz que du neuf mais bon …

Je verrais ça plus tard, je vais en parler à la personne concerné.

Merci.