Forum Clubic

Dossiers cachés dans VISTA

Bonjour,

J’ai un petit souci pour faire apparaître mes dossiers cachés dans VISTA. “Options de dossiers” n’apparait ni dans le panneau de configuration ni dans le menu “outils” (Connecter un lecteur réseau, déconnecter un lecteur réseau et ouvrir le centre de synchronisation)
J’ai des dossiers cachés et je n’arrive pas à les récupérer.

Merci d’avance pour l’aide

Bouton “Organiser” dans la barre d’outils de l’explorateur => option des dossiers et de recherches

M’est avis de dire que tu n’as pas cherché trop longtemps quand même :stuck_out_tongue:

Je te remercie pour ta réponse.

“option des dossiers et de recherches” est inactif dans le menu Organiser (il est en gris). C’est une situation que je n’avais jamais vu auparavant.

C’est que tu n’es pas “au bon endroit” pour y accéder.

Il faut etre dans un dossier pour cela :wink:

Lol

non, ce n’est pas le problème. Le souci se présente même lorsque je suis dans mes dossiers. L’option “Options de dossiers” n’est pas disponible non plus dans le panneau de config

:heink:

Est-ce que tu utilises un compte administrateur ou “utilisateu simple” ??

avec le bouton “alt” t’as essayé de voir si une barre de menu apparait ?

Le ALT fais bien apparaitre la barre du menu mais dans Outils, “option des dossiers” n’apparait pas.

Et je suis bien en compte administrateur

Bonjour .

Lancer regedit.exe pour ouvrir le registre

Regarder si la branche

HKEY_CURRENT_USER_\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer\DisallowCpl\ existe ,

puis sur le volet de droite , regarder si il y’ a des éléments d’ inscrits .