Forum Clubic

Dois choisir l'utilisateur, avant pas ! pq ? comment ?

Bonjour,
Mon pc a le Windows 7 et il y a quelques jours, je n’avais pas besoin de choisir l’utilisateur au démarrage du pc. Comme il n’y a que moi comme utilisateur sur le pc (administrateur), je n’ai pas créé de comptes annexe et donc mon pc démarrait automatiquement sur l’utilisateur “administrateur”.
Depuis quelques jours plus, il me demande, au démarrage, quel utilisateur je veux choisir, alors qu’il ne me propose qu’un seul choix (l’administrateur) puisque c’est le seul qui existe …
Comment dois-je faire pour que je n’ai pas à cliquer à chaque fois sur mon profil lors du démarrage du pc svp ? Je souhaiterais que, comme avant, il s’allume directement sur l’administrateur …
Je n’ai pas ajouté d’utilisateur entre-temps mais mon pc a fait quelques mises à jour ces derniers jours.
Cela vient peut-être de là mais ça m’ennuie …
Merci d’avance pour vos solutions :wink:
Edité le 15/06/2013 à 11:50

Bonjour.

Démarrer -> Exécuter , taper netplwiz

Voir et supprimer cet autre utilisateur.

Bonjour,

Justement, c’est que je ne comprends pas, je n’ai pas créé d’autre utilisateur mais qd je tape la commande netplwiz, je vois ceci : Cliquez ici svp

Apparemment updatususer est pr faire les mises à jour Nvidia et HomeGroupUser$ serait pr le partage entre différents membres d’un réseau donc peut-être utile de le laisser …

Quel est celui ou ceux que je dois laisser ou ceux que je peux supprimer svp pour que mon pc démarre sans me demander à chaque fois de cliquer sur administrateur (seul choix proposé d’ailleurs !) ? Et est-ce possible que ce soit un de ces deux “utilisateurs” qui se soient installés il y a peu (puisqu’avant je n’avais pas ce souci) ou est-ce que le problème vient d’ailleurs ?

Merci :wink:
Edité le 14/06/2013 à 22:07

a priori suffit de desactiver la case qui est coché sur ta capture puis d’entree a nouveau tes identifiants
tu peux voir ca la
www.pcastuces.com…

pour la petite histoire j’ose pas trop le faire sur win8 car le compte hotmail donne accés aux mail hotmail qui eux donnent accés a pas mal de password des autres comptes(avec password oublié)
mais j’ai mis un password image, donc 3 coups de souris pour me loguer c’est pas la mort
au moins sur win7 on avait pas ce petit souci

Comme je n’ai ni HomeGroupUser$ ni Updatususer , je ne saurais me prononcer .


[quote="Feunoir"] a priori suffit de desactiver la case qui est coché sur ta capture puis d'entree a nouveau tes identifiants tu peux voir ca la [www.pcastuces.com...](http://www.pcastuces.com/pratique/astuces/2620.htm) [/quote]

Super, la soluce indiquée sur la page dont tu m’as donné le lien fonctionne :super:

Merci bcp pr votre aide les amis :wink:

Bon w-e
Edité le 15/06/2013 à 11:48