Forum Clubic

Dns, hosts et ports principaux?

bonjour a tous ; voila mon probleme: Depuis quelques semaines , je n’arrive plus a me connecter soit sur msn ou internet explorer . il me mets toujours problemes avec fichiers hosts, dns, ports principaux quand j’essaie de réparer avec msn; je tourne sous xp . J’espére avoir vos lumiére car je deséspère :frowning:

petit up!!!

Personne pour m’aiguiller??Ou je doit refaire ma demande dans un autre poste??

Salut,

  • As tu changer/modifier les parametres firewall ?
  • As tu modifier quelques chose dans la configuration reseaux ?
  • Arrive tu à naviguer correctement ?
  • Que donne le résultat d’un ping ? (demarrer>executer>cmd>ping www.google.fr)
  • Que donne la config reseau ? (demarrer>executer>cmd>ipconfig /all)

Plus il y aura d’information sur ta connection, plus il sera facile de ciblé le problème…

ok te fais ça de suite merci

re … Alors
J’ai deconnecté le pare feu windows…
Pour la config reseau Je ne pense pas avoir changer quelque chose mais il faudra comparer avec une bonne config reseau ( si tu sais m’aider sur ce coup)
Je n’arrive pas a naviguer sur internet , j’arrive uniquement a aller sur PokerStar ( Site de poker en ligne)

Alors pour le ping :
n’as pas pu trouver l’hote (j’ai mis . be puisque je suis en belgique)
Alors ip config:

passerelle par defaut(2) : ?
ensuite juste au dessus de “bail obtenu” il y a 3 lignes avec “?”

suffixe DNS…: rien
DHCP activé: non
adresse ip: ?
passerelle par default(3):rien
netbios sur TCPIP: désactivé

( les petits chiffre entre parenthèses ce sont le numéro de l’ordre des passerelles; j’ai pas tout mis car je travaille sur un autre pc pour me connecter a CLUBIC; j’ai uniquement mis les choses qui me paraissait pertinentes)

(Sorry pour le retard, la tite famille prend bocoup de temps)

en attente de tes commentaires.:jap:


Ah oui, j'ai oublié de dire que je suis en wifi pour ma connection avec 2 pc ( un pc bureu et un portable)car j'ai une bbox avec fournisseur Belgacom.( le pc bureau tourne sous xp avec une clé Dlink et le portable sous Vista avec le wifi intégré)

Winsock je l’avait déja donc j’ai refais un scan ensuite j’ai fais avec MHle rapport dis simplement qie le fichier hosts a bien été restauré.
Dand la fenêtre de commande il me dit sur 2 lignes de textes identiques que le fichier spécifié est introuvable.

Avant cela il me disait" can not create some of your included files"

     ensuite 4 fichiers et me demande " continue",

     j'ai mis "OK"

Ensuite il m’a mis ce que je t’ai mis au dessus…


Je sais pas si tu as bien compris :o) j'arrive pas a me comprendre moi méme, enfin si tu comprend pas je te le refais mais en français cette fois çi :lol: