Forum Clubic

Disque SSD+Disque sata Bruyant

Bonsoir

je fais appel a vous car j’ai un petite probleme qui m’enerve enormement!
Je m’explique:

-J’ai installé windows7 sur mon SSD Crucial M4 120go,
-j’ai disque sata de 500go coupé en 2partitions pour stocker differentes choses(je ne m’etalerais pas sur le sujet :kaola: )

Par moment j’ai l’impression que le disque sata se mets en veille et qu’il se relance quand je vais dans certains dossiers( ca fait un bruit super chiant a la longue)
Je precise que je ne parle pas de disque qui gratte!!
Ca fait un peu le meme bruit qu’un disque dur externe qui se lance et je ne comprends pas car ca me fait ca depuis 1 mois alors que j’ai juste formaté mon pc!!

Tout les pilotes sont OK pourtant !

Une idée?

Merci :slight_smile:

C’est normal. C’est dans les power saving policies de Windows. Il turn off les disques durs lorsqu’ils ne sont pas utilises. Moi aussi ca fait ca sur mon RAID 0 et RAID 1. C’est loin d’etre agazant par contre. J’entends seulement le spin up des disques puis apres c’est aussi silencieux que lorsque ca ne tournait pas …

Merci pour la reponse rapide!!

Moi ca m’enerve!!Il n’y a pas moyen de laisser le disque tout le temps actif ?
ca ne me fesait pas ca avant c’est surtout ca que je comprends pas :frowning:

Ca peut etre du a quoi car il me semble que j’ia installé un pilote RAID “je sais pas quoi” il y a peu!!
Edité le 28/03/2012 à 01:28

Normal car avant le disque devait toujours rester “alive” car c’etait le main system drive.

Verifier dans les power options (options d’alimentations) pour l’option Turn Off Hard Disk after X [time].

Euh…tu peux me faire la traduction stp??

C’est dans le bios ca?

:hello:

Ghost26 => Merci de faire attention, tu es sur un forum francophone, tout le monde ne comprends pas l’anglais.

ateba44 => Dans le Panneau de configuration de Windows, Système et sécurité, Options d’alimentations, Modifier les options du mode (en face du mode actuel, coché.

Puis Modifier les paramètres d’alimentation avancés, Disque dur, arrêter le disque dur après, pour déactiver l’arrêt des disques durs, il suffit de mettre “0”, puis confirmer en cliquant sur OK. :jap:

Bonjour à tous :wink:

En mettant ton fichiers d’échange et ton dossier TEMP sur le SATA il ne devrait pas s’éteindre (a vérifier)

Oké!!

Je vais faire ca et je vous tiens au courant!!

merci

panneau de config, option d’alimentation, modifier les option d’alimentation, modifier les option d’alimentation avancé, mise en veille des disque, jamais
:wink:

J’ai essayé et ca marche!!Je n’ai plus aucun soucis!!!

Merci beaucoup!! :slight_smile: