Forum Clubic

Disque dur qui crame bizarement

Bonjour a tous,
Merci de vous donnez la peine de lire mon histoire un peu etonnante ( pour moi ? )

J’ ai commander sur LDLC une carte mère ASUS A8N-SLI et un disque dur SATA 160GO maxtor.
Et le reste du matos ( CPU, Carte Graf, RAM ) arrive demain de chez Cdiscount

Je voulais deja préparer mon ordi donc j’ ai installé la carte mère dans le boitier, alimenté en E-ATX et l’ alim 4 Broche ( 2 jaunes, 2 noire )correctement
J’ ai branché le disque dur SATA correctement ( Cable SATA sur CM et alim )
J’ allume pour voir si tout tourne bien ( tjs sans cpu, carte graf et ram ) et la je commence a sentir la bonne ôdeur que tout le monde doit connaitre et les petits crépitement de CI en fusion.
Le disque dur avait cramé, il ne tourne plus quand on l alimente, et quelques CI a l arriere ont cramées.
J’ avais testé le disque dur préalablement sur un autre PC avant de faire ce test et le DD marchait très bien en SATA. ( CM MSI KT6V )

Ma question est qui a causé ce problème ? Est-ce la carte mere qui a fait ca ? l’ alim qui est une noname neuve 460W ? ou le fait que je n avais pas de CPU, Ram … a crée une merde qui a fait ca ?

Car je vais en recevoir un nouveau ( garantie ) et pas que cette mauvaise aventure ce repete car je ne vois aucune erreur commise de ma part

Cordialement

tu a fait demare ton pc sans cpu et ram :heink: :heink: :heink: ou est l interet ??? :??: :??: :??:

si ton dd a cramer ,faudrai voir si la cm na pas suivit aussi et la je crain fort que oui :pfff:

pour le dd qui cramer soit un mauvai brancher ,soit une alim pouris (de tout facon du no-name c est forcement pouris )avec des tension trop forte qui a fait crammer le dd (et p’tre la cm)

j ai tester l installation des ventillo et tt le bordel
question alimentation ce qui fait une alim pourri a une alim connvenable c’ est la précision des tensions ?

Je ne suis pas sur que la CM en ai prit un coup dans la geule
Je verrai ca quand j aurrai le reste des elements
Mais si ce n’ est pas le cas et que l alim a des tensions proche du 12V, 5V etc et quelles ne varient pas trop il n y a pas de risque qu un autre disque carme ou mieux vaut que j aille chez un depaneur pour demander qu il me le test ?

ben si tu a deja cramer un dd c est qu il y a un probleme qu elle part c est pas normale ,faut que les tension soit le plus proche des +12v et +5v

a tester avec une autre alim de marque pour eliminer l alim si sa re crame c est que c est pas l alim , et la sa devient grave

ne j amis faire demare un pc sans cpu et memoire

ouai ca je suis d accord c’ est une grosse connerie de ma part,
Je vais tester l alim de suite pour voir sous MBM5 les valeurs
Etech je crois pas c’ est de la bonne marque d alim.
C’ est celle qui est installé dans le boitier Xblade
A suivre

dit moi les valeur avec mbm5 :wink:

+12V en moyenne a 11,86V extreme + 11.92V - 11,86V
+5V en moyenne a 5,05V extreme + 5,05V - 5,05V
+3,3V est parfait a 3,30V partout
-12V est a -11,53V partout
-5V est a 4,94V partout

Qu’est ce que tu en pense ?
Je trouve ca plutot pas mal

+12v bouge entre 11.92 et 11.86 c est pas enorme mais c est pas terible non plus

mais bon c est pas ton alim qui a fait cramer le dd ,soit tu a fait un mauvais brancher ,soit le dd avait deja un probleme d origine

je suis sur que les barnchement était ok
donc je vois que le problème de disque dur

pense tu que c’ est possible que la carte mere fasse carmé un disque dur ?

non c est pas la cm , c est surment le ddqui etait hs d origine

mais je l ai tester sur un autre ordi avant comme je l ai dit dans le sujet
Il fonctionnait bien, j ai fait partition et j’ ai mis des données
c’ est pour ca que je doute de la nouvelle carte mere vu que le reste tout est pareil ( une alim c’ est une alim )

une alim c est pas juste une alim longggggggggg de la une alim de marque aura de meilleur perf qu une no-name

si il a marcher ,c est qu il y a u une surtention ou un court jus cause par ton alim

ok en tout cas merci de m avoir aidé
que me conseil tu comme alim ?
a savoir, ca doit etre une E-ATX ( 24 pins ) avec connecteur 4 pins de puissance suffisante pour 2 carte graphique ( 6600GT ou 6800GT ) avec quelques neons et 2 disque dur ???

au choix

soit sa une hyper type-r 480 w le top du top du moment

http://www.materiel.net/details_HiperTypeR480.html

soit une antec neo power , avec sont systeme de cable pratique ,c est tension top

http://www.materiel.net/details_NEO480EC.html

soit une tagan 480 , hyper silencieuse

http://www.materiel.net/details_TG480-U01.html

merci de tes conseils
c’ est cher mais on en a qu une autant prendre une bonne je pense :wink:

surtout que sa ce garde dans le temp pas de souci