Forum Clubic

Disque dur interne disparu

Bonsoir tout le monde, j’ai reçu mon pc portable aujourd’hui et j’ai un gros problème il était livré sans os j’ai donc acheter W8.1 installer sur mon Pc en créant une partition de 50 Go de mon ddi seulement après avoir installer tout les pilotes etc… je ne vois plus mon ddi de 400 Go :confused: seulement la partition avec W8.1 dedans… Comment faire?
Merci =)

:hello:

Dis nous si dans la “gestion de disques”, le disque apparait.

Non il n’apparait j’ai juste un disque local C celui de 50 Go

Tu n’as même pas d’espace disque non allouer ?

Quel est le modèle du portable ? tu es sûr qu’il a bien un dd de 400 Go ?

Sinon,jamais entendu parler d’un problème pareil…même en ne créant qu’une partition de 50 Go,le reste devrait être visible comme dit Dirty en tant qu’espace non alloué :heink:

Un portable livrer sans os, c’est étrange aussi.

Il était parti au sav ce portable ?

a moins de passer par l’explorateur de disques et pas par le gestionnaire de disques :wink:

Ca existe :wink:

www.ldlc.com…

www.materiel.net… (là il faut choisir “sans OS” à système d’exploitation)

En fait pour le prochain portable de ma femme (son HP a 4 ans mais fonctionne toujours correctement),je pense choisir un de ces modèles sans OS et en installer un,ce sera préférable à une machine de marque bourrée de logiciels inutiles ^^
Edité le 22/07/2014 à 20:37

J’ignorais, merci pour l’info :jap:

on peut aussi vouloir installer un OS différent ou “propre” quand tu vois ce qui est installé d’origine…

Absolument :jap:

Tout à fait vrai,je m’arrache les cheveux quand je dois remettre de l’ordre dans celui de ma femme…c’est un vrai boxon,il a fallu au début que je vérifie l’utilité des logiciels un par un :ane:

Si on s’y connait un minimum pour le mettre en service,je pense qu’un portable vendu sans OS est une très bonne solution,et surtout plus simple que le fouillis informatique qu’est un portable de marque ^^

Désolé j’ai du m’absenter un instant… Non il ne s’affiche même pas en espace non allouer… Je pense qu’il a du se désactiver dans le BIOS mais je ne sais pas comment y accéder avec W8.1 …


il est désormais non allouer... comment dois-je procéder?
J'ai résolu mon problème encore merci d'avoir tout de même pris le temps de me répondre =) Merci

Farpait :super: