Forum Clubic

Difficulté pour o/c mon e8400

Salut à tous.

J’ai tenté de gonfler le cpu.

Première étape, j’ai passé le fsb à 370mhz soit 3.33ghz avec un coeff à 9.

J’ai tombé la ram en ratio 2:0 car avant si je laissé en auto soit 1:1, j’avais droit à de beaux BSOD.

J’ai fait un test d’OCCT 3.0 durant une heure et demi et aucun soucis. PC stable, la température ne dépasse pas les 40°C et les tensions sont quasi parfaites (merci l’alim PCP&C).

Aujourd’hui j’ai tenté direct à 400mhz de fsb soit 3.6ghz

Le pc boot normalement. Je fais un test Super Pi histoire de voir. Ensuite je lance OCCT 3.0 et là après la première minute en idle, problème sur le coeur #1 :

http://images1.hiboox.com/vignettes/1209/8537a489f3e7640debf46ae0b6d187be.png

http://images4.hiboox.com/vignettes/1209/f3889f768f08a775874d958e543652b4.png

Donc j’ai relancé le pc en tombant le fsb à 380mhz soit 3.42ghz et là après une heure et demi de OCCT3.0, le pc s’est avéré stable :

http://images2.hiboox.com/vignettes/1209/bdd68693ab6202fedcd73ee1722235d1.png

http://images1.hiboox.com/vignettes/1209/5d71abad9ede630e638ba6d9c17cd01a.png

http://images0.hiboox.com/vignettes/1209/4c5cc516dfd8312a7aacd24f4fe5c0a4.png

http://images2.hiboox.com/vignettes/1209/1a6a300ea096b6cb3c21fd0ad33bdcb5.png

http://images1.hiboox.com/vignettes/1209/b185b1c88eb0f5cec4aca071becc821d.png

http://images0.hiboox.com/vignettes/1209/a7fc69254da3f7ce546cc7d643022bae.png

http://images0.hiboox.com/vignettes/1209/93f9209a1864fd26abb2f0fa28c03dcb.png

Je ne vois pas comment le cpu aurait pu monter à 80°C d’un coup avec 400mhz de fsb alors qu’à 380mhz il dépasse pas les 40°C…

Que puis-je faire pour le grimper plus haut mon petit 8400 ?

dans le bios, le vcore est sur auto ou c’est en manuel ?

Voilà deux screenshot :

http://images1.hiboox.com/vignettes/1209/ea0baba848800461506bfc553756b11a.jpg

http://images1.hiboox.com/vignettes/1209/3e5c14aa5cfb2dc955e91b032229ecbd.jpg

ziggy x > monte un peu ton Vcore et passe en réglages manuels :wink:
Edité le 22/03/2009 à 09:54

Bonsoir à tous.

Voilà je reviens car je rencontre deux trois soucis pour o/c mon e8400.

Depuis pas mal de temps, je tournais @3.51ghz avec mes TeamGroup Elite DDR2-800. Durant des phases de jeu intensives (Grid au max + filtres, GTA4, etc…) aucun beug n’est apparu (malgré les benchs non concluant). Cependant si je dépassait les 390mhz de fsb (ram désynchronisée à 2:3), le pc rebootait. Aujourd’hui, j’ai acheté des G-Skill F28000CL5D-4GBPQ afin de pouvoir monter plus haut en fréquence. Déjà, bonne nouvelle j’ai mis direct 400mhz de fsb en resynchronisant la ram et l’ordi a booté normalement.

Je fais un test OCCT3.0 et après avoir passé l’étape en idle, le programme s’arrête pour cause d’une erreur sur le coeur #1 :

http://www.zimagez.com/miniature/2009-07-09-17h08-cpu1.png
http://www.zimagez.com/miniature/2009-07-09-17h08-cpu2.png
http://www.zimagez.com/miniature/2009-07-09-17h08-vcore.png
http://www.zimagez.com/miniature/2009-07-09-17h08-volt3.png
http://www.zimagez.com/miniature/2009-07-09-17h08-volt5.png
http://www.zimagez.com/miniature/2009-07-09-17h08-volt12.png

Idem avec le logiciel CPU Stress. Erreur sur le coeur #1 dès le démarrage.

Je relance le pc et je redescends le fsb à 390mhz. Une fois sous windows, je relance un test OCCT3.0 et idem que le test précédent mais après 3min20s :

http://www.zimagez.com/miniature/2009-07-09-18h27-cpu1.png
http://www.zimagez.com/miniature/2009-07-09-18h27-cpu2.png
http://www.zimagez.com/miniature/2009-07-09-18h27-vcore.png
http://www.zimagez.com/miniature/2009-07-09-18h27-volt3.png
http://www.zimagez.com/miniature/2009-07-09-18h27-volt5.png
http://www.zimagez.com/miniature/2009-07-09-18h27-volt12.png

Une fois dans le bios, je redescends à 380mhz donc 3.42ghz
Ce coup-ci le test CPU Stress s’effectue sans problème durant une heure.
Voici les températures que j’ai relevé via Everest Ultimate :

  • CPU : 42°C
  • Mobo : 37°C

@380mhz, la ram tourne à 456mhz avec un ratio FSB-DRAM de 5:6 (dixit CPU-Z) :

http://www.zimagez.com/miniature/cpu-z5.jpg

Dans le bios, j’ai désactivé toutes les options d’économie d’énergie. J’ai fixé la fréquence du port pci-e à 100mhz ainsi que les timings de la ram G-Skill à savoir 5-5-5-15. Egalement le voltage cpu à 1.225v.
Cependant, vu que j’ai maintenant de la DDR2-1000 au lieu de DDR2-800, j’ai remis le ratio sur Auto.

J’avoue ne pas savoir quoi faire pour lui faire cracher les tripes à ce 8400… :frowning:
Peut-être limité par ma carte mère ??

Merci pour votre aide précieuse.

slt tu as augmenté les tensions du nb cpu pll et fsb termination ? car a ce stade cela t’aidera pour stabiliser ton o/c et te permettra de mettre moins de vcore au cpu dans la plus part des cas . Essaye sa.
Edité le 10/07/2009 à 01:03