Forum Clubic

Diagnostic d'une panne: Ais je raison ?

Bonjour,
Je viens de récupérer un vieil ordinateur qui ne fonctionnait plus. J’essaye donc d’identifier la panne.

D’un, l’ordinateur s’allume (= alim OK), mais ne va pas plus loin (pas de lancement sur windows, aucune entrée vidéo marquée sur l’écran = Carte Graph ?). Sauf que j’ai voulu ouvrir les lecteur dvd et le graveur cd. Et là impossible.

J’en déduis donc que c 'est la carte mère non ?

Je me demandais si je pouvais récuperer et revendre des composants de l’ordinateur ? Ou vaut il mieux que je laisse tomber ? (c’est un vieux adm 64 je crois + CM K8V SE, disque dur de 80 go, graveur CD …)

Merci d’avance

:hello:

Vérifie les branchements à l’intérieur sûrement :wink:

Tout est branché …


Les lecteurs DVD et graveurs cd fonctionnent en fait ...

Le disque dur ?? !

Vérifie bien le branchement du disque dur, j’croyais aussi que tout était bien branché une fois, bah il était quand même mal enfoncé.

Si tu as des doutes branche le HDD sur un autre pc

J’entends le DD faire du bruit …


Putain j'y crois pas ... il boot !! les connectiques étaient effectivement mal branchés. Epic fail

Merci en tout cas !!

Ca arrive :wink:

de rien ^^

Finalement on repart à 0.
Je le reboot aujourd hui je voulais le formater et installer linux. Et là il ne boot à nouveau plus. Depuis la dernière fois rien n’a bougé. Je ne pense pas cette fois que c’est uen histoire de cable …

ça peut quand même être une histoire de câble défectueux (pas juste un câble mal branché)

Donc là, il vaudrait mieux que je l’amène chez un réparateur ?

Tu n’as pas un autre câble? C’était quoi qui était mal branché?

Non malheureusement je n’ai aucun cables ! Et surtout je n’ai plus que des ordis portables alors que là c’est une UC …
Je ne sais pas si c’est ça ou pas mais j’avais reussi à le refaire marcher en débranchant rebranchant le cable du DD

Comme alma a dit, sûrement un câble défectueux, ou alors il y a du jeu et là c’est pas forcément évidant si c’est la prise du HDD qui est abimée