Forum Clubic

Desactiver redimentionnement de pages - dans Firefox

Bonjour, je cherche comment empêcher Firefox de me réduire la page en cours si celle çi est un popup, actuellement quand un popup autorisé s’ouvre, ma fenêtre se réduit à sa taille et j’aimerais qu’elle ne change pas de taille.

Merci d’avance.

Modifie les options dans Outils=>Options=>Onglets

ah bon?moi je passe par “Outils=>Options=>Contenu=>Activer JavaScript=>Avancé=> et je décoche le tout et dc “déplacer ou redimentionner des fenetres existantes””. mais peut etre c’est faisable comme tu le dis “lagazelle” :slight_smile: