Forum Clubic

Désactiver la mise en veille de mon disque dur

Bonjour,

Mon second disque dur, ou il y a toutes mes données, s’éteint tout seul lorsqu’il n’est pas utilisé, et donc quand je vais dans mes documents pendant qu’il est éteint je doit attendre 5s pour qu’il redémarre, et c’est pénible.
Donc j’aimerais savoir comment faire pour désactiver l’extinction de mon disque dur.

Merci d’avance :smiley:

Tu fais un clic droit sur le bureau, tu vas dans propriétés, puis écran de veille, puis gestion de l’alimentation.
Tu vérifies dans arrêt des disques durs si c’est activé. Perso, j’ai tout mis en “jamais”.

Heuu, jsuis sous vista et il me mette pas la gestion d’alimentation pour les disques dur, mais que pour l’écran :frowning:
J’ai mis en performance élevées mais, le disque dur s’arrête tjrs.
Edité le 22/06/2008 à 13:21

Oups ! T’aurais pu le préciser quand même !
Je ne connais pas Vista car j’utilise XP, mais je pense qu’en passant par l’équivalent du panneau de configuration il doit y avoir moyen.

Ouai, j’aurais pu dsl :paf:
Sinon j’ai rien trouver dans le panneau de configuration. :-(:

Est ce que, quelque part, tu as un onglet ou une icône affichage ?
Si oui, ça doit se trouver la dedans.

HELP aux utilisateurs de Vista !!!
Edité le 22/06/2008 à 15:03

Ouai, l’a mais la rien pour gérer l’alim. des disque dur, meme dans les propriete disque dur la pas, c’est le bordel ^^
Sous Xp je me souviens que je pouvais régler ça facilement ^^

+1 HELP aux utilisateur de Vista :smiley:

J’ai trouver, il faut aller ici :

  • Panneau de configuration
  • Options d’alimentation
  • Sélectionner un mode entre normal, économies et performances
  • Modifier les paramètres du mode
  • Modifier les paramètres d’alimentation avancés (s’était ça que j’avais pas vu :nexath)

Voilà :slight_smile:

Eh ben voilà ! On est jamais mieux servit que par soi-même ! :wink: