Forum Clubic

Des probleme sur mon réseau

Salut
j ai un réseau qui relit 8 poste :
le premier probleme est que dans 2 ordinateurs le message “cable debrencher” alors qu’il sont bien brancher, (j ai seulement etaint ces 2 ordinateur, et apres avoir les alumer que se message est apparet, allors que tous etait bonne )

le deuxieme probleme conserne un autre ordinateur ici le cable est broncher mais pour ping IP il renvoye le message “impossible de joindre l’hôte de destination” alors qu 'il avait en bon connexion.

que doit-je faire pour au moin regler le deuxieme probleme
et merci

Pour le premier probleme : As tu verifié tes cables ?
Si les cables sont bons verifie tes cartes reseaux …

Quel materiel relie tes PC entre eux ??

Pour le deuxieme probleme verifie que l’adresse IP de ce poste est bien dans la même plage que les autres machines.

@++

J’ai eu un problème identique “câble réseau débranché” à cause d’un problème de restriction d’accès dû à une stratégie de sécurité sur des postes W2000. Pour le ping cela peu venir d’un firewall, ou d’un problème d’adressage comme dit Haymdahl, vérifie tes configs réseaux.
Mais comme tu as des problèmes généralisés, cela pourrait venir du hub (ou switch) ou des câbles s’ils n’ont pas été fait par un pro.

Salut et merci pour les reponse:
pour le cable debrancher on a trouver une soulution: eteindre et alumer le hube (comme redermerrer) et le cable devient brancher, mais je ne sait pas si le hube et en panne ou quoi alores?

verifi que ton cable est bien croisé! je croyai qu’il ete alors que non…
il te suffit de comparer les deux extremité du cable si les fil sont placé de la meme facon c’est que c’est un cable droit… sinon croisé…si il est droit tu peux demander ace qu’on te le croise en magasin il suffit juste de couper le cordon et de le croisé…