Forum Clubic

Depuis quelques temps mon pc s'eteint inopinément

il s’éteint sans que je le veuille tout seul au bout de d’un certain temps (portable fujitsu amilo xi 1556) au bout de plusieurs heures… il redemarre sans problème dans la foulée… pas d’écran bleu… pas de messages d’erreur…
analyse anti-virus RAS…

Salut !
Essaies de le nettoyer, c’est sûrement une surchauffe.
Ça t’arrive en jeu ou sous n’importe quelle utilisation ?

Dans la foulée, c’est à dire ? 5 minutes après ? 5 secondes après ?

Ca me fait penser à de la surchauffe, mais si il redémarre 5 secondes après, ça serait surprenant…


Grilled :paf: Edité le 03/09/2008 à 11:18

non il redemarre aussi sec et peut rester stable des heures après!!


ça arrive lors de n'importe quelles utilisation.... je ne joue pas.... mais ça peut arriver en surfant sur le net.... lors d'une analyse antivirus.... où autre.... il peut rester stable des heures puis s'eteindre d'un coup.... et je peux le rallumer dans la foulée san aucun problème...?

Mais je vais essayer de le nettoyer un petit coup…
merci
Edité le 03/09/2008 à 12:08

Un problème d’alim / batterie ?
Il est généralement sur secteur ou sur sa batterie ?

C’est en le bougeant que tu rencontre ce problème ? Peut être un faux contact au niveau de l’alimentation/batterie.

Non sans le bouger, sur secteur avec la batterie…
Je l’ai ouvert et passé une bombe dépoussiérante, mais il ne semblait pas en avoir tellement besoin…
Mystère!!

salut
essaye de l’utiliser sans la batterie et dit nous ci cela continue

le problème ne s’est pas encore représenté avec où sans la batterie…
je continue mes essais…
merci

Bonjour à tous,
je suis confronté au même problème, j’ai essayé sans la batterie et il s’éteint quand même…
Avant il marché bien (sous vista) depuis j’ai réinstallé xp et là c’est pas super. Je n’ai pas encore pu installer de driver et pilote ni défragmenté, je vous garde au parfum:)