Forum Clubic

Demarrage wifi lent

bonjour, voila j ai cegetel comme operateur avec leur modem amtel usb fastvnet
et j ai windows xp .
j aurais voulu savoir si c etait normal que j allume mon ordinateur la recherche de mon routeur est tres longue environ 5 minutes .
s possible de l accelerer et pourquoi s si long .
je vois des amis qui ont leur connexion internet tres vite a l allumage de leur ordinateur.
et des fois il ne trouve pas mon routeur du tout je suis obliger de le debrancher de son port usb pour qu il ce connecte.
merci de vos reponses si vous voulez plus d info dites le moi.

Salut,

D’abord tu te mélanges les pinceaux, un modem n’est pas un routeur, et un routeur ne se connecte pas en USB.

Et comment sais-tu que la "recherche" de ton modem est longue ? A quoi le vois-tu ?

slt excuse moi si je me melange les pinceaux mais j essaye de faire de mon mieux .
donc je recommence g cegetel comme operateur avec le modem wifi routeur inventel DW-B-200 AVEC le dongle wireless lan usb adapter raccoder en facade sur mon ordinateur
et je trouve qu il est long car qd j allume mon ordinateur il ne detecte pas tout de suite le modem donc ca m est du temps
y a pas possibilite qu il ce detecte tout de suite a l allumage de l ordi
merci de ta reponse et desole pour mes mauvaise explication si tu puex me renseigne merci

Salut,

Je viens de mieux comprendre ton problème, donc apparemment il mettrait du temps à détecter ton réseau Wifi en fait. Il y a peut-être des interférences avec d’autres périphériques utilisant des ondes radio (souris, clavier), ou un problème de portée…

ok je te remercie je vais essayer de voir ca .