Forum Clubic

Demarrage tres tres long

J’ai un medion P4 540 avec carte mere MSI intel 915P.
J’ai fais des test ce WE avec CPU BURNER, speedfan et Motherboard MonitorMBM5370 pour voir s’il tenait bien la route. Et depuis le demarrage et tres long: j’ai le logo de INTEL PENTIUN4des le debut… et l’initialisation ne se fait qu’apres plus de 2 minutes de l’affichage du logo???
est-que quelqu’un sait d’où cela peut venir et que puis je faire pour retrouver un demarrage de moins de 30 seconde comme avant?
Merci

Salut,

Et si tu désinstalles ces logiciels, juste pour voir si le démarrage s’ameliore ?

Deja fait, evidement.

Ben si le pc reste sur le logo d’intel, je suppose qu’il n’a pas encore démarré d’OS, il est encore piloté par le BIOS, donc les logiciels n’ont rien à voir là-dedans.

Tu dis que tu fais des test, as-tu overclocké ton ordi ? Parce que ça pourrait (?) être ça

Non je ne l’ai pas overclocké. Je voulais juste voir pourquoi il chauffé, j’ai le ventillo du cpu qui tourne tres rapidement par moment.
Et le bios j’y ai bien pensé, mais je ne sais comment revenir en arriere???

Clear Cmos pour réinitialiser ton Bios (le plus simple,tu enlèves la pile 1 mn,PC éteint et alim débranchée).
Ensuite,il faudra par contre,régler les paramètres à nouveau.

tu fais ça comment clear cmos??? et le coup de la pile ca fait quoi??? qu’est ce qu’il faudra reparametrer? au niveau des données que j’ai sur le disque ça ne craint rien?

http://pc-tests.com/Forum/viewtopic.php?t=25412

Non,non pas de danger au niveau de tes données.

Merci Chafoin pour tes reponses. par contre au niveau des parametres qu’est ce qu’il faudra reregler?

Essaye pour commencer de vider ton dossier prefetch

C:\windows\prefetch

Et vois si ça change quelque chose lors du prochain démarrage … :wink:

J’ai fait la modif sous C:\windows\prefetch mais rien de significatif…
J’ai meme reccuperé un bios sur le site de medion.fr mais rien de changer.
De plus j’ai meme l’impression que le ventillo tourne beaucoup plus vite qu’avant…