Forum Clubic

Demarrage ordi

Bonjour,
mon ordi ne démarre plus sou xp.

lorsque je demarre mon ordi il va jusqu’à l’affichage du logo Windows puis redémarre et ceci indifiniment.
j’ai donc démarré en mode sans echec avec prise en charge reseau. il démarre en mode sans echec;
1 . j’ai alors désactiver tous les materiels possibles dans le gestionnaire de péripheries pour trouver la cause du materiel possible. Toujours pas de démarrage en mmode normal.
2. j’ai essayé une réparation de Windows : ecran bleu
3. j’ai essayé un autre disque dur : redémarrage indéfini

Donc je ne vois toujours d’où peut venir le problème : je ne pense pas que ça peut être l’alimentation car démarre en mode sans echec, les barettes idem, la carte mère idem.

Merci de me laisser vos idées pour réparer cet ordi.

Nathalie

s’il demarre en mode sans echec, c’est un probleme materiel…

en mode sans echec, commence par :

desinstaller par le gestionnaire de periph

1 ta Carte graphique
2 Carte réseau
3 Carte son

essai par etape…et a chaque fois redemarre en normal…

a+

maintenant il ne demarre plus du tout


plus de lumiere sur l'uc

Bonjour nat.olivier,

Si ton pc redémarre en mode sans echec, essaie d’aller dans le panneau de configuration -> système -> onglet avancé -> Démarrage et récupération -> paramètres et dans la fenêtre au niveau de “Défaillance du système” tu décoches Redémarrer automatiquement.

Puis après regarde dans le journal d’évènement ce qui pose problème !

jl’uc se rallume. J’ai desinstaller carte graphique, carte réseau et carte son et c’est toujours pareil

salut , c une nouvelle installation ou ancienne ? si ancienne , a tu rajouté , modifier du matos ?

c’est une installation ancienne je n’ai rien reinstaller. Toute façon avec un autre disque c’est pareil

tu a fais un petit tour avec un antivirus ? un antimalware ? etc … bizarre que d’un coup ca reboot … au pire des cas …essaye une reinstallation au propre