Forum Clubic

Demarrage d'un PC

bonjour,
je me suis lancé dans l’aventure d’assemblage d’un pc
carte mere asus p55d-e
processeur intel i5-760
alim. cooler master gx 750 W
carte graphiqque radeonHD 5870
boitier cooler master RC 690 II advance

je suie arrivé au bout de l’assemblage en suivant vos conseils et avec une lecture attentive de la notice de la carte mère.Pas de grosses difficultées
j’ai mis la machine sous tension après avoir connecté l"cran et le clavier et là rien…
aucun ventilateur ne tourne ,le témoin de tension du boitier ne s’allume pas seul signe d’une mis sous tension la led témoin de mise sous tension sur la carte mère.
j’ai revérifié le branchements d’alimentation de la carte j’ai controlé le montage du bouton power on/off je soupçone un probleme d’alimentation mais je nesais pas quoi vérifier d’autre et que faire ?
merci d’avance votre aide
cordialement
alain segantin

Revérifier les branchements :neutre: la prise d’alimentation cpu est bien en place ? (4 pins/8pins,ça dépend des cartes mères) les 2 X 6 pins PCI-E sont branchées sur la cg ? il y a bien les entretoises entre la cm et le boîtier ?

j’ai reverifié les branchements il s’agit de 2x 4 pins concernant l’autre branchement il y a 2 prises une 2x 12 l’autre 2x2 branchées côte à côte sur la cm
les entretoises sont posées correctement ainsi que les 2 alims pour la carte graphique
j’ai l’impression que l’alimentation générale ne fonctionne pas car les ventilateurs branchés directement sur l’alimenttation ne tournent pas non plus


[quote="PLUMEAUVENT"] j'ai reverifié les branchements il s'agit de 2x 4 pins concernant l'autre branchement il y a 2 prises une 2x 12 l'autre 2x2 branchées côte à côte sur la cm les entretoises sont posées correctement ainsi que les 2 alims pour la carte graphique j'ai l'impression que l'alimentation générale ne fonctionne pas car les ventilateurs branchés directement sur l'alimenttation ne tournent pas non plus [/quote]

Fais contact avec un tournevis entre les 2 pins du power switch sur la carte mère.