Forum Clubic

Démarrage du PC - Echec à l'amorçage : système arrêté

J’ai des problèmes au démarrage de mon PC : Echec au démarrage : système arrêté.
F8 n’arrange rien. F10 m’envoie dans le BIOS; je le parcours sans rien changer.
Toujours le même message!
J’ai relancé le PC par le CD-Rom d’installation jusqu’à l’écran de choix : 1) Installer 2) Réparer 3) Quitter (F3).
J’ai relancé et il a démarré.
Quelque chose n’est pas normal. Quelqu’un peut-il m’aider ? Merci.

Tu n’as aucun autres messages, avant Echec au démarrage : système arrêté ?

Le seul message que j’ai après avoir quitté le Bios (sans rien changer) et relancé le PC, c’est : Erreur lecture disque - Ctrl+Alt+Suppr. pour redémarrer.
J’ai fait cette commande, mais cela n’a rien changé : toujours le même message : Echec au démarrage : système arrêté.
Et c’est alors que j’ai essayé le CD-Rom d’installation.
Merci pour la suite.

Tu n’as pas de disquette dans le lecteur, rien dans le lecteur de CD, pas de clef usb ou disque dur usb branché.

Je n’ai rien de tout cela.
J’ai essayé la veille prolongée, et il a redémarré normalement.
Un autre problème, c’est que, sans raison apparente, le PC s’arrête et redémarre tout seul, mais alors il affiche encore : Echec à l’amorçage : Système arrêté.
J’ai placé le CD-Rom d’installation dans le lecteur, j’ai tapé CTRL+Alt+Del et il a rédémarré normalement avant que le CD-Rom ne démarre. Le premier écran est Desktop Board Intel Inside Pentium 4.
C’est bizarre, hein !
Ne devrais-je pas effectuer une réparation de XP à partir du CD-Rom d’installation ? (Jusqu’à présent, je n’ai pas le SP2).

Tu ne risque rien a tenter une réparation donc essais au cas ou…

Bonjour et merci à darkryss pour sa réponse.
J’ai installé le SP2 qui apparemment ne pose pas de problème.
Pour ce qui est de l’échec au démarrage, je pense avoir trouvé une solution provisoire (elle vaut ce qu’elle vaut) : je mets l’ordinateur en veille prolongée, et quand il est éteint, je coupe l’alimentation générale (j’ai un circuit spécial pour le PC, le sacanner, l’imprimante, etc.)
Bonne journée et à plus.

Bonjour à tous,
Gros problème de plantage le 21/11/2005. J’ai été obligé de passer par mon revendeur informaticien qui a reconfiguré tout mon PC. Considérons donc qu’actuellement le problème présenté est résolu.
Bien le bonsoir et à une autre fois.
Encore merci pour vos réponses.