Forum Clubic

Démarrage de XP sp2 lent - lent par rapport au sp1 et autre sp2

:hello:
jai installé windows xp sp2 ( jai acheté le cd , je nai pas fait une mise a jour de sp1 a sp2 ).
mais le demarrage ( boot ) se fait trop lentement, jai essayé bootvis mais ca reste toujours lent, le sp1 demarre beaucoup plus vite et jai vu quelques autres sp2 qui demarrent vite aussi ( comme chez ma cousine, pourtant elle n’a qu’un celeron 1.7ghz et 128mo pc2100 )

comment faire pour rendre le demarrage plus rapide svp, car j’attend vraiment longtemps ( jai deja reinstallé le windows mais toujours pareil )
merci :jap:

BONNE ANNEE !!!!

svp aidez moi, c’est lent, que dois je faire pour reparer cela.

j’avais le meme problème aprés l’installation du sp2 vu que l’install de xp datait. J’ai donc formaté, réinstallé xp sp1 puis installé le sp2 ainsi que tous les pilotes (cg, cm et modem). Résultat xp sp2 démarre plus rapidement.

Tu peux aussi regarder dans les services pour désactiver ceux qui sont inutiles.
Une défragmentation du disque dur peut apporter un mieux.

Comprend rien moi?
Acheté le cd de sp2!!!!! Il est gratuit!!!!
Xp sp2 pro, familiale, corporate?
as tu partagé des lecteurs réseaux?
Est t-il activé au démarrage?
Moi j’ai un 233 MHZ et il démarre en 10s, ça a peu de choses à voir ça c du bla-bla de vendeur qui font croire n’importe quoi.
Heureusement qu’il y a d’autres paramètres qui rentrent en ligne de compte et qui ne sont pas mentionnées.
As tu des périphériques de connectes
as tu regardé le fichier de démarrage
est ce que cela lance une session directement ou il faut enter un mdp
c koi lent?

j’ai acheté windows xp sp2 proffesionnel, je l’ai installé proprement, installé tous les drivers, enlevé ce que je nai pas besoin au démarrage, et il démmare toujours lentement, mais des qu’il arrive sur le bureau cest une fusée, je n’ai aucun reseau rien du tout.