Forum Clubic

Démarrage de mon pc.. - Après son montage

Bonjour,

J’aimerais savoir si ce n’est pas mauvais ou risqué que j’allume mon ordi alors que je l’ai tout monter et assembler il y à deux semaines?
En fait je me suis absenté pendant tout ce temps et vu que je ne l’ai pas encore allumé une seule fois depuis son montage je me demande si c’est bon ou pas pour le processeur qui est en contacte avec la pâte thermique et le ventilo zalman…
Pour que le contacte sois parfait ainsi que le refroidissement du processeur est-ce que j’aurais dut l’allumer juste après son montage le jour même ou ce n’est pas vraiment important??

Merci car ça me tracasse un peu :sarcastic:

Aucun pb, ça n’a rien à voir le fait de lancer la machine de suite ou un an après :slight_smile:
Tant qu’à faire, vérifie bien que tous les câbles sont à leur place (alim 12V à 4 broches par ex…), les composants bien enfichés dans leurs slots respectifs et que les fils ne pendouillent pas dans la tour (ventilation).

Merci!

Oui pour ça tout est ok enfin ça à l’air en tout cas… j’ai vraiment pris mon temps pour tout bien brancher etc… le seul et unique soucis comme je disais c’était de savoir si c’était important ou non d’allumé le pc tout suite juste après avoir tout branché vu que je venais de mettre la pâte thermique sur le processeur pour qu’il y ai un meilleur contacte entre le ventilo et le cpu pour un refroidissement “Optimale” c’est juste ça car je croyais qu’en fait la pâte thermique durci après un certain temps quand le pc est mis en stand by.

Enfin merci bcp! :wink: maintenant je suis fixé!