Forum Clubic

Demarrage de Kaspersky internet security 2011 sous Win 7

Salut,

J’ai actuellement un soucis avec le démarrage de Kaspersky Internet security 2011 sous Win 7. Le centre de maintenance me signale que l’anti-virus et le pare feu de Kaspersky ne sont pas activés alors que pour Kaspersky ils le sont. je suis obligé de suspendre Kaspersky un cours instant pour ensuite l’activé et faire disparaitre les messages d’alertes du centre de maintenance.

Savez-vous si il existe la possibilité de corriger ce problème afin de pas effectuer cette manipulation à chaque démarrage ?

Merci pour vos réponse,

@+

dans executer, tapez msconfig puis appuyez sur Entrée, allez sur démarrage et vérifiez que tout ce qui concerne KIS est bien coché

Bsr,

Cela n’a rien changé , je finis toujours par avoir le signal du centre de maintenance. En faisant la vérification du démarrage , j’ai vu que le service du pare feu de Windows était lui aussi activé. Je l’ai désactivé au cas ou il y avais un conflit mais visiblement cela n’a rien changé au message d’erreur.

@+

? dans gestion de l’ordinateur, à services KIS est-il bien sur automatique?


[quote="tungstene_1_1"] ? dans gestion de l'ordinateur, à services KIS est-il bien sur automatique? [/quote] A propos chez kapersky on peut avoir de l'aide par [chat](http://www.kaspersky.com/fr/support-contact)

Bjr,

Oui il est bien en automatique et démarré. J’ai envoyé une requête hier via leur formulaire pour leur expliquer le problème. J’attends de voir leur réponse…

Merci,

@+