Forum Clubic

Demarrage dans le bios

Bonjour a tous.
Je suis actuellement proprietaire d’une Gigabyte N650SLI-DS4, que j’ai acheter depuis peu.
Depuis hier, impossible de demarrer windows.
Lors du demarrage du PC, Il y a des bugs sur l’ecran de demarrage du bios, logo chargement windows, et apres cela, l’ecran s’eteind.
Apres cela je suis aller au magasin ou j’ai acheter cette carte-mere, et apres test, aucun bugs n’apparaient. Je repar donc avec cette meme carte mere.
Arriver chez moi, je rebranche celle-ci, la journé passe sans probleme, et ce soir a 20h30, des bugs de textures commencent a apparaitrent sous windows, je redemare, et hop, rebelotte: bug bios/ecran eteind, …
J’ai essayer de reset de bios, formatage du PC, mais rien n’y fait.
est-ce la carte mere qui a rendu l’ame ?

merci

tu as quoi comme beug ( petit bonhomme vert,… ^^ ) et quoi comme carte graphique ?

bin comme je l’ai preciser:
Des que je demarre le PC:- le 1er ecran avec logo de la CM: image brouiller, apres sa va jusqu’au chargement windows, l’image est brouiller elle aussi, et arriver la, ecran noir ( brouillé aussi xD ) et arret de l’ecran apres 5-10sec

Config:
Gigabyte GA-N650SLI-DS4
GeForce 7900 GT TOP avec ventirad GPU Zalman
Intel core²duo E6600
4*4go DDR2 PC 6400
Itachi 160Go Sata2

D’apres le magasin, les bugs viendrais d’un autre composant, mais je n’y crois pas trop etant donné que les bugs son sous le bios

les beug ne sont pas sous le bios si apres le chargement du bios tu les a encore, ce sont des beug graphique dc normalemnt cela viens de la carte graphique ou l’alim !! essaye de tester avec une autre cg.
Edité le 20/07/2007 à 21:28

est ce que sa peux venir des dissipateur placer sur la CG ?
l’alim est toute neuve aussi, sa me ferais mal ! :smiley:

edit: temperature CG: 41°, rien de grave de ce coter la
re-edit;: maintenant que j’y pense, j’ai demonter ma CG hier pour remplacer la patte thermique
Edité le 20/07/2007 à 21:32

Bon, apres examination du PC, je continu a penser que la Carte mere a un probleme: de surchauffe.
le radiateur, est vraiment trop brulant, il n’est pas possible de le toucher tellement c’est chaud.
et comme les foi ou windows marche, c’est quand je demar le PC apres avoir trifouiller 10-15min le PC, je me dit que sa a sans doute un rapport, car pendant ces 10-15min, celui-ci refroidit tranquillement
Edité le 20/07/2007 à 22:51

Probleme Resolu ! ou presque
C’est bon, j’ai trouver la panne, elle ne vien d’en aucun cas de la Carte mere, ni des autres composants.
Elle vien simplement du boitier ! le boitier Tacen Sagitta Lux, avec ecran LCD en facade, et voila l’erreur.

Ecran Brancher: Bugs, debranchement de lecran: pu de bugs, rebranchement: bugs

Soulagement donc pour moi qui avait peur qu’un composant du PC est rendu l’ame.