Forum Clubic

Demarrage automatique de cd - mes cd ne demarrent plus automatiquement

j’ai installé xp anti spy dernierement et par erreur j’ai coché ne plus demarrer automatiquement les cd, je l’ai décoché mais rien a faire, depuis mes cd ne demarrent plus tout seuls, c’est pas evident lorsque on a a faire a un cd qui contient pleins de fichiers .exe et qu’on ne sait lequel doit se lancer normalement, je crois que ca s’appelle la notification d’insertion automatique,
merci pour votre aide svp

Salut,

Essaie :
http://www.kellys-korner-xp.com/xp_tweaks.htm
10. Enable CD AutoPlay for Pro (1ère colonne))

Lit cette asutce et fait sélectionne paramètres par défaut au lieu de sélectionnez "ne rien faire"

http://ngc-informatique.chez.tiscali.fr/astuces/di/descd.htm

merci beaucoup nglechau pour ton site, j’ai trouvé le fichier de registre pour réparer, t’es un(e) pro

Salut

Ça fait plusieurs fois que tu diriges les gens sur ton site ( et oui, c’est bien ‘ton’ site, ce n’est pas difficile à trouver) et je ne sais pas dans quelle mesure tout ceci est bien légal

De plus , tu nous innondes de Pub ( même avec Mozilla Firefox, même avec AdBlock) à chaque fois qu’on clique dans le panel de gauche , et ça, je ne suis pas d’accord du tout! Je ne cliquerai pas dessus pour faire vivre ce site .

Donc fais bien attention à tes réponses et aux Modérateurs

Mike

Et surtout que dans ce cas précis, il a répondu complètement à côté (la boîte de dialogue n’apparaissaît plus du tout pour cocher une option).

Alors facile à conclure :slight_smile:

oui il avait répondu à coté mais c’est surement volontaire…la pub ca rapporte, tu donnes ton site à chaque personne qui pose une question et tu profites des forums clubic pour t’enrichir, bon le site est bien fait…VOYOU!