Forum Clubic

Démarrage aléatoire

salut famille netclubienne :clap:
un pot ma passé sont PC pour un dépannage et ce qui samblé etre simple devien compliqué
en premier voila ça config
pc scaléo 600 fujitsu siemense
barton xp 3000+ ( alors la je seche car il a un bus de 200mhz 10.5X200=2.100Ghz)
3X512 mo de pc 3200 corsair value flambante neuve car d origine il a 2X256 mo en 333 c est de l elexir
une asus 9999gt (6800gt 256mo)
2 disque IDE de 120GO
et une alim noname de 500Watts
bon voila je suis arriver a installer difficilkement XP et il ne demare pas a tout les coups , défois oui et bien mais defois il rame comme pas possible
ça c est quand il démare car c est souvent l écran bleu de la mort ou un message disant qu il manque un fichier dan windows. jel ai reinstaller 5 ou 6 fois
quelqun peut m aider merci
ha oui j ai testé avec une TI4400 pareil et avec la memoire d origine pareil aussi
:pt1cable:

bé l alim j ai pas encore testé mais j ai tester sur les 2 disque

pour l alim je viens de la changer et c est pareil
ho fait il y a rien d autre d installer et le pross tourne a 100%
a chaque fois que j ia reinstaller windows

et le chipset et bouyant !!!!!

oui je panse a la carte mere aussi bizare non c est une asus a7v600

tu ne tien pas le dos de la main
oui peut etre

je vais tester ça

c est bizare non que le pross turne a donf
car il démare en 5 mn au moins plus 2 apres avoir fai control alt suppr
pour regarder l occupation pross
et pour l eteindre RESET lol

c’est pe pas un pb hardware, un virus ? fais un scan histoire d’éliminer une hypothése

les 2 disques sont formaté et windows est le seul soft installé
donc pour le virus j y croi pas trop!!
formatage----------------installation windows ----------demarage-------------------I----démarage windows pross a 100%
I-----plantage ----ecran bleu ou message d erreur disant qu il manque un fichier windows…

Ces disques durs étaient montés d’origine sur le PC ?

les barrette corsair sont neuve je les ai sorti moi meme de l ambalage
et oui j ai éssayé avec 1 barette
et j ai testé avec 7 barette differente
et 1 disque de 120 go est d origine l autre as 6 mois

:pt1cable: