Forum Clubic

Demande un choix lors que je veux redémarrer(photo inside)

Je sais pas ce que j’ai pu faire, mais là, quand je veux redémarrer, j’ai des choix en menu déroulant, et qusnd je redémarre, il me demande un mot de passe, je clic OK car j’en ai pas. Je n’ai qu’un seul compte admin. Comment je peux faire pour enlever le choix?

http://www.image-dream.com/up/mini/1113338822.session.jpg

Bonsoir :stuck_out_tongue:

Tu peux faire une recherche sur le forum dans un premier temps.
Tu risques… Je dis bien risque, car je ne suis pas sur à 150% de la chose, que tu trouves la solution.

Bonne soirée :stuck_out_tongue:

Petit lien pour t’aider :

http://forum.clubic.com/forum1.php3?recherches=1&cat=19&config=clubic.inc&pseud=&search=%2Bsession+%2Bautomatique&titre=1&jour=17&mois=07&annee=2004&resSearch=200&daterange=2&subcat=

Bonne lecture ! :smiley:

(moins de 2 minutes pour trouver tout ceci ;))

merci :smiley:
mais j’ai un ti prob, j’ai pris le truc de vouillon, j’ai appliqué le truc, mais au reboot, je mesuis retrouvée avec 2 comptes admin :confused:
j’en veux pas 2, je veux que le mien, par chance que j’avais crée un point de restauration :confused:

un petit up, j’ai encore ce menu que j’avais pas avant :confused:

Vas dans “Comptes d’utilisateurs”, puis tu clic sur “Modifier la manière dont les utilisateurs ouvrent et ferment une session”, tu coches la case “Utiliser l’écran d’accueil”. :wink:

ben non car si je fais ca, je dois cliquer sur mon nom de session pour aller au bureau, je veux comme avant, quand je fait démarrer/arrêter que j’ai les 3 options, et quand je reboot ou que je sors de la mise en veille, que je tombe direct sur le bureau sans passé par l’écran de bienvenue :confused: