Forum Clubic

Demande d'aide s'ils vous plait

Bonjour/bonsoir! j’ai besoin d’aide , je veux installer wine mais je suis bloqué par ce niveau

Je ne me rappelle plus trop d’Ubuntu… mais je vois que tu passes par un dépôt qui n’est pas d’Ubuntu. Tu es sûr que les dépôts officiels n’offrent pas déjà un paquet wine ?
Apparemment pour ce dépôt, il n’arrive pas à récupérer les signatures des paquets, mais ce n’est pas le plus bloquant. Il ne retrouve pas le paquet « winehq-stable ». Tu dois peut-être te tromper de nom. Essaye de faire une recherche sur le nom « wine » tout court.