Forum Clubic

Dell Optiplex 3060 qui s'allume 1 secondes quand je branche l'alimentation puis plus rien

tout est dans le titre le pc a à peine 1 ans depuis que e l’est débrancher pour le déplacer il fait ça il n’y a pas eu de coupure de courant et quand je l’ai éteint je l’ai débranché 30 minutes après

voila se que ça fait. J’ai fait tous se qui est dit sur le site dell genre le clear CMOS débrancher le pc et appuyer sur le bouton on un certains temps etc mais ce matin ça a fonctionné mais le temps que je remette le disque dur et tous je l’éteint et rallume pouf ça fait plus

https://www.dell.com/support/home/fr-fr

Indiques le N° de service Tag, et en fonction de ton niveau de service…

Assistance matérielle de base: 0825 004 670
24x7 (9H - 18H Du lundi au jeudi 9H - 17H Vendredi en Français. En Anglais en dehors de ces horaires)
Services ProSupport (inclut l’offre ProSupport optimisée par le service Copilot): 0825 004 686

Services ProSupport Plus (inclut l’offre ProSupport optimisée par le service Copilot): 0825 004 686 numéro de poste 1100057

Peut-être la mémoire qui a bougé un peu pendant le tranport. Enlever toutes les barettes, puis en remettre une et tester. Si OK, remettre toutes les barettes de mémoire et tester. Si OK remettre progressivement le reste.

je n’ai qu’une barrette et ça s’allume normalement je vais surement devoir en acheter une autre

Regarde ton manuel de Carte Mère pour identifier les bips pour savoir d’où ça vient…

Assure toi que ton disque dure marche bien, enlève le et branche le en usb sur un autre ordi pour vérifier.