Forum Clubic

Deconnexions en série

J’ai un modem adsl et un abonnement.

l’abonnement semble fonctionner correctement.

le probleme est pour le modem. je me connecte disons le matin, ensuite il marche pendant 1 heure au maxi, et ensuite il part dans des phases de déconnexion, resynchros tres longues, déconnexion et etc…

pénible !

quand je dis que le fournisseur fonctionne c’est que lorsque je debranche le 220 du modem, que je le remets en marche 2 heures apres j’arrive normalement à me connecter. le problème semble plutot être un soucis du modem à ne pas tenir la chauffe.

alors est ce que quelqu’un connait une carte, ou un modem non livré en standard et que l’on trouve dans le commerce qui soit compatible avec la plupart des fais du marché. disons :

free, wanadoo, 9télécom et tiscali.

j’ai entendu parler de carte adsl sur port PCI.

un pb de modem ou bien un pb d’alimentation du port usb

tu ne connais personne qui aurait un modem à te préter pour faire un test???

bahh malheuresement cela ne va plus etre lgtps compatible car maintenant c’est now l’adsl2 pour tout les FAI l’an procahain, pense y

je suis sous liaison éthernet.

si je pense que ca vient du modem, c’est parce que je débranche le modem pendant des durées variables et que la connexion se passe systématiquement bien au redémarrage.

Les modems auquels je pense vont sur des débits jusque 8 MBits/s donc ils font d’ads2, logique !

je viens d’en esssayer un il reconnait pas l’adsl de mon fai.

NB: j’ai édité le message pour éviter d’avoir N messages à la queue.

was : [quote=""]

je pense que les modems du commerce vont etre adsl2 en meme temps que adsl1. sinon ca voudrait dire que les constructeurs feraient des développements pour quelques mois d’utilisation. Leurs produits ne serviraient à rien.
[/quote]

plejarre s’est simple fait joué la garantie du modem ,si ça vient bien sur du modem
ta verifier l’état de ta ligne telecom interieur a partir du boitier ptt au modem (cable trop fin ,trops d’appareils etc…)
dans le boitier ptt il n’y a pas un condo (enleve le)
les contact des connecteur des boitier ptt son pas oxyder (applique un d’éxosydant) sont il bien serré (mais pas trops) etc…

J’ai le meme probléme que toi chez Tiscali.
Depuis 2 semaines mon modem arrête pas de se desynchroniser ce qui fait que ca deconnete. J’ai telephoné a Tiscali qui mon dis qu’il allait envoyer une requete a mon a operateur téléphonique pour qu’il verifié ma ligne. Par moment sa se desynchronise toutes les 30secondes comme ca peux fonctionner pendant plusieurs heures. J 'ai pas encore essayé avec un autre modem mais je vais le faire cette semaine car tiscali m’a dis que mon operateur telephonqie avait 15 jours pour verifier et ca fais 15 jours aujourd’hui est apparemement c’est pas resolu donc peux être que le modem deconne.