Forum Clubic

Deconnexion, desynchro alicebox avec emule - desynchro de l'alicebox avec emule

Bonjour,

J’ai un probleme de deconnexion lorsque j’utilise emule avec cette box depuis dimanche apres-midi; en effet, nouvellement abonne depuis ~2 mois tout fonctionnait bien jusqu’a ce que subitement le modem desynchronise et plante litteralement la connexion internet lorsque je lance emule (apres quelques secondes de fonctionnement). J’ai investigue en changeant les ports, faisant des resets, changeant la connexion ethernet ou wifi, modifiant des parametres dans emule, rien n’y fait. Lorsque je coche n’accepter que les connexions brouillees, la connexion arrive a tenir un peu plus longtemps mais quelques dizaines de minutes tout au plus. J’insiste sur le fait que tout fonctionnait parfaitement avant et que donc je ne devais pas avoir de probleme de setup hardware ou software.
J’ai un routeur modem linksys et pour voir d’ou vient le probleme, j’ai decide de le branche en lieu et place de l’alicebox. Et la miracle la connexion est tres stable et plus de probleme. Donc plusieurs problemes/solution se posent:
soit alice bride completement le protocole p2p et coupe la connexion de ma box lorsque je lance emule quand “n’accepter que les connexions brouillees” n’est pas coche. Lorsque cet icone est coche le systeme met un peu plus de temps a coupe ma ligne. Ce qui expliquerait que ce systeme n’agisse pas sur mon routeur qui est totalement different de mon alicebox.
Soit c’est le hasard (je n’y crois pas vraiment) et l’alicebox chauffe plus que de raison et coupe la connexion.
Quelqu’en soit les raisons comment puis-je regler le probleme pour recuperer la voip puisque j’ai vu qu’il etait eventuellement possible de passer l’alicebox en mode bridge (alicebox derriere mon modem routeur qui delivre une connexion tres stable) mais que dans ce cas on perd la voip… des solutions? des personnes dans le meme cas que moi?

bonjour bebenouillet,
et bien moi aussi je sius aujourd hui dans le meme cas que toi. pour info depuis que j ai fais l erreur de basculer chez alice rien ne fonctionne correctement mais bon j ai reussi a force de patience a faire a peu pres marcher cette fichu alice box avec qu une seule deconnexion jour. mais depuis une semaine meme problemeque toi sur lamule es que je l ai lance stop au bout de 5 10 ou 15 mn max avec arret complet du modemles diodes adsl et synchro reste en fixe mais pas le phone mais pourtant impossible de me reconecter tant que je ne debranche pas la box. alors si toi ou quelq un a enfin reussi a trouver la parade je ou plutot nous le remercierions. bon courage.
ps petit conseil evitez alice car pour ce qui est de la transparence ca c est sur qu il y a en vu que personne ne sait vous resoudre les anomalies que vous avez chez eux

tu ne peux pas synchroniser un modem pour le net et a cote synchroniser la box pour le telephone.
le mode bridge, si je ne me trompe, transforme en fait ta box en simple modem. c’est toujours ta box qui est connectée à la prise téléphonique mais elle perd la fonction de routeur.
plusieurs possibilité:
1/ arretter d’utiliser le p2p
2/ utiliser un autre réseau p2p
3/ changer de fai
4/ appeler Alice pour lui demander pourquoi ca fonctionne pas… mais je pense pas que tu ais beaucoups de réponses intéressantes.

;)slt g alicebox avant emule marchais super pendant 5 ans et depuis kekke jours il me dit ke tout les serveurs sont inactifs si kel k1 peut m aider ça sera sympa merci par avance