Forum Clubic

Deconnexion constante sur AOL icone connexion - limite avec point d'exclamation!

Bonjour je suis sous AOL9.J’ai un modem SPPED TOUCH ALCATEL et un debit de 5 mo.

Constamment je me decoonecte d’AOL.Parfois j’arrive a me reconnecter en supprimant le lieu et en en rajoutant un (toutefois lorsque je rajoute un lieu mon clignotant gauche devient vert puis rouge il clignte constamment ce qui n’et pas normal).Parfois je n’arrive pas a me reconnecter il se plante directement sur la premiere etape “initialisation du modem”.Que faire???

Pourtant l’icone de mon modem est verte MAIS PARFOIS ELLE DEVIENT JAUNE PUIS REDEVIENT VERTE.On m’a parle d’une mise a jour HYPERION.Est ce bon???Et si c’est oui quelle version jai la 504.

Quand je desinstalle le logiciel que j’enleve la prise USB du modem et que je reinstalle le logiciel et que je remets la prise USB n’importe ou d’ailleurs soit ca marche soit ca ne veut pas marcher ca plante toujours a la premiere etape.

Pouvez vous m’aider mon AOL merde totalement depuis que je suis passe en 5 mo.Je n’arrive a rien faire.J’ai pleins de problemes.Que faire???

Merci pur vos reponses.A vous les balaises car avec tout ces problemes je ne sais que faire.

Je suis abonné chez aol 1 méga depuis novembre et je n’ai aucun problème (sauf 1 ou 2 fois par mois une connection coupé quelques minutes, rien de méchant…).
Concernant ton problème,à mon avis, tu n’aurais pas du changer de vitesse car c’est à partir de ce moment là que tout déconne chez toi. La connexion doit donc etre très instable et mauvaise ce qui te provoque c’est coupure à répétition (tu es surement trop loin de ton répartiteur).
Je te conseillerai donc d’appeler le service client AOL (je sais c’est 0.34e la minute mais bon,quand on a pas le choix…) ils te conseilleront au mieux (voir te redescendre à un débit plus faible mais plus stable)!
J’ai deja appelé pour un petit problème et ils m’ont redirigé vers un service technique vraiment compétent! En + ils t’annoncent au tout début le temps d’attente pour avoir un hotlineur d’AOL.
A toi de jouer… :neutre:

bonjour,

a mon avis ca vient que ton modem (alcatel) n’est pas compatible avec ton debit. normalement il va que jusqu’a 2 M
donc tu devrais appeler aol pour prendre un nouveau modem (profite de prendre la box :)) avant ca essaye de te faire preter un modem pour tester…

aller tiens nos au courant

Si l’icone vire du vert au jaune c’est que tu as des pertes de synchro vérifie si tu n’aurais pas un condensateur dans chaque prise de tél, si c’est le cas enleve le !!!!

Plus d’info pour retirer le condensateur http://www.freenews.fr/gallery/condensateur