Forum Clubic

Déconnection de la Freebox

Salut je vous explique le probleme, la Freebox depuis 2/3 jours déconne, elle se déconnecte assez souvent et a du mal a se synchroniser … la question est simple : COMMENT Y REMEDIER ?! Merci ! :smiley:

pareil pour moi, c horrible :jap:

+1

Avec la flèche haut ou bas de votre télécommande, faites afficher "ADSL"

Une fois que “ADSL” a défilé, avec les boutons “droite” ou “gauche” faites défiler les six infos disponibles. Ca donne dans l’ordre (avec la flèche droite) le débit descendant, le débit montant, l’atténuation descendante, l’atténuation montante, la marge de bruit du canal descendant et enfin la marge de bruit du canal montant.

Combien ça vous donne? Les deux derniers doivent déjà être supérieur à 6 pour un fonctionnement correct, et supérieur à 10 pour un fonctionnement optimal.

avec la touche ? puis boutons couleur vous avez les infos en clair ( c’est plus mieux :pt1cable: )

ma freebox n’est pas branchée sur la tv :whistle:

Ben regardez là:
http://adsl.free.fr/suivi/suivi_tech.html

C’est pour cela que je fais faire cette manip :neutre:

vi, merci :slight_smile: mes caractéristiques, je les ai :
Raccordée actuellement en offre ADSL non dégroupé 1024 kbs
Dégroupage de la zone prévu au second semestre 2005

NRA (1) : LTL56 (Lorient Lanvoeur)
Longueur : 3651 mètres
Affaiblissement (2) : 52 dB

mais ça me donne paS autant de détails :slight_smile:

Fais donc ce que j’ai dit plus haut, tu auras tout.

Et si tu as une Peritel dispo assez longue, tu peux regarder sur la télé, bien plus pratique.

g réussi :slight_smile:

g trouvé ça :

Debit : 1216 /160

Att up : 31 db
Att dn : 56 db

Snr up : 20
Snr dn : 21

les 2 derniers ds adsl st bien les "snr" ?

tu as pas mal d’atténuation quand meme

C’est bizzare alors ces décos.

les “snr” c’est la marge de bruit. Tout est très bon sur ta ligne. Elle est bien meilleure que la mienne en 2432/160, qui est plus courte de 500 mètres.

qu’est-ce que je peut faire alors ?

je ne sais pas si ça a un lien, mais ce matin ma box c’es t réinitialisée pendant 20mn

depuis ça marche un peu mieux

Est-ce que ça se produit en même temps que d’autres choses? (coup de téléphone, allumage d’un appareil…) ou est-ce que c’est au pif?

c au pif, mais surtout quand je joue

j’suis allé / dégrouptest… voici les résultats :

Tous les débits indiqués sur DegroupTest sont des débits IP (et non ATM).

Informations Techniques Eligibilité France Télécom
Ligne testée : 0*****

Caractéristiques générales de la ligne :

Code Commutateur Local : LTL56 [Couverture]
Nom Commutateur Local : LORIENT-LANVEUR
Longueur de ligne : 3656 mètres
Affaiblissement : 52.18 dB
[Estimation] Débit descendant ADSL : 1760 kbps (220 ko/s)
[Estimation] Débit descendant ADSL 2+ : 1951 kbps (244 ko/s)

Caractéristiques IP/ADSL France Télécom :

Plaque ADSL : BR1
Type de DSLAM : ECI ou LUCENT
Zone Dense (> 20 000 lignes) : Non
NRA compatible ADSL2+ FT : Oui
NRA compatible ReADSL FT : Non
Date prévisionnelle d’ouverture ReADSL : 01/09/2005

et en bref, il n’y a que tiscali qui m’offre 2048/256

alors que faire ?

Donc ça fait comme chez moi :confused:

Décos au pif n’importe quand sans raisons bien connues :frowning:

c’est du pipeau pour t’attirer, vu les caractéristiques de la ligne.

sinon t’as essayé d’intervertir les filtres si tu en a plusieurs, des fois que celui du modem soit HS ?

2048 ça passe.

C’est ce que j’ai avec 59,5 dB d’atténuation et 5 à 9 dB de marge de bruit :neutre:

pourquoi ils marquent ça alors :

[Estimation] Débit descendant ADSL : 1760 kbps (220 ko/s)
[Estimation] Débit descendant ADSL 2+ : 1951 kbps (244 ko/s