Forum Clubic

Déconection internet intempestive - Reseau Wifi

salut a tous,
voila j’ai un reseau wifi qui marche apparémment bien et le seul prbléme dont je souffre vraiment et que je perd ma conection internet toute les 20 voir 30min sans aucune raison, et pour la retablir je dois faire un redemarrage forcer (reset sur le routeur ou debranchez le routeur de l’alimentation), donc si quelqu’un a une quelqu’on que idée qui pourrait m’etre utilise qu’il neshite pas et encore merci :slight_smile: :’(

juste pour préciser ma conection wifi et trés stable ne se deconecte jamais le signal et excellent, c’est juste l’internet qui se deconecte tout d’un coup :(.

Tu utilise la gestion de windows pour ton wifi ou l’utilitaire de ta carte wifi ? Si tu utilise la gestion de windows, essaye plutot d’installer l’utilitaire du constructeur.

j’ai essayer les deux mais comme d’habitude il se deconecte :-/ j’ai changer de canal aussi mais les deconections continu quand méme, parfois ca tien 1heure parfois moins :??:

peut etre des interferences, le Wifi est très problématique.
Tu es en dhcp ou ip fixe?

j’etais en dhcp maintenant je suis en ip fixe mais les deconections sont toujours active :stuck_out_tongue: .

as tu essayé en filaire as tu les meme probleme? ou seulement avec le wifi?

si tu veux dire par filiaire un cable ethernet oui j’ai essayé, et j’ai le méme probléme, et le probléme c’est que parfois le routeur perd la conection internet et je dois faire un redemmarge forcer pour que je puisse y acceder a nouveau, en resumé la conection wifi et excellente le seule probléme est la conection internet qui se fige tout d’un coup et impossible d’y acceder sans faire un redemmarage forcer, et parfois le routeur perds la passerelle par defaut:
http://img406.imageshack.us/img406/233/sanstitreul9.th.jpg
vraiment j’ai tout essayer et c’est vraiment trés dérangeant quand je joue en -ligne je peux méme pas rester plus de 20min et les telechargement se coupe aussi et je dois redemarrer pour qu’il reprenne :’( vraiment aidez moi :neutre:

ok, donc ca ne vient pas du wifi…
Ton routeur a peut etre des problemes des mémoires, j’ai vu certains routeurs dont la mémoire saturaient.

Désactive les déconnexion ? Oki je sors

waw super lala tu es trés intelligente ( --.-- ), bon voila un exemple de ce qui arrive je vous montre un screen:
http://img525.imageshack.us/img525/2421/sanstitrejm9.th.jpg

Comment obtient t’il ces infos? c’est du dhcp?
Si tu peux essaye de rentrer en dur l’adresse de passerelle

j’ai essayé mais ca n’influe en rien sur les deconection, et parfois le voyant de l’adsl sur le routeur s’eteint puis redemarre a nouveau :-/, et parfois il reste stable et je perd la conection et c’est de cette facon que je perd la passerelle :’( vraiment je deséspére :S.

es tu sur que ca ne viendrait pas de ta connexion?

Ton modem routeur ne serait-il pas un linksys "bleu" ?

tu as fait tester ta ligne téléphonque ?
Je parle bien de la ligne support ; une terre fil A ca donne exactement ce genre de symptome, sans influence notable sur la qualité de la communication téléphonique.

non, mon routeur est un huawei HG550 une daube quoi :-/, je vous ai prie des screen quand ma conection se fige pour voir ce qui se passe et avoir une certaine idée:
[img=http://img95.imageshack.us/img95/2844/sanstitre1se3.th.jpg]
[img=http://img468.imageshack.us/img468/9749/sanstitre3tx2.th.jpg[/img]
http://img468.imageshack.us/img468/5207/sanstitrexm9.th.jpg
voila svp si vous pouvez maidez nhesitez pas et encore merci beaucoup pour votre aide.

up :slight_smile:

je viens de me rendre compte que le routeur planté tout seul et que les diode resté allumé :S donc c"est pour cela que je dois redemarrer.

svp aidez moi :’(