Forum Clubic

Décodeur tnt

Bonjour, pourquoi mon décodeur capte toutes les chaines y compris les 6 nouvelles (rmc découverte etc…)dans mon salon avec une vieille télé pas écran plat,par contre celle dans la chambre écran plat numérique Hd ne recois pas les nouvelles chaines y compris avec le même décodeur ???à cause de la longueur du cable coaxial peut être ? Merci de votre réponse ,dans l’attente bonne journée.:hello:

Bonjour,
euh mais tu n’as pas un tuner TNT HD dans ton écran plat ?
Il faut que tu regardes si tu as une mise à jour à faire du firmware de ta télé ( moi j’ai du le faire sur mon plasma samsung y’a un petit moment )

:hello: Mauvaise section; Je déplace. :jap:

Bonjour ti male,
Première question que je te pose … c’est quoi comme “décodeur TNT” ? un appareil qui se branche derrière une antenne râteau sur le toit ? un appareil qui se branche derrière une parabole satellite ? si c’est ce dernier modèle, c’est normal d’avoir toutes les chaines …
Nous attendons des précisions sur ton matériel (marque et référence du décodeur par exemple) :wink:

Bonjour,

Effectivement, la longueur de câble peut être une cause de mauvaise réception.

Reçois-tu les autres chaînes HD (TF1, France2, M6 et Arte) dans ta chambre, que ce soit avec ce décodeur ou avec ton téléviseur ?

oui pas de souci pour les autres chaines.merci .


SLT ,il est réglé sur mise à jour automatique ,donc logiciel doit être à jour.merci
slt >adaptateur HD SERVIMAT TNT63HDU.merci.

Donc, tu as un adaptateur numérique terrestre ( www.servimat.fr… )
La télé de ta chambre doit être avec une dalle HD Ready mais pas le tuner TNT intégré je pense, télé âgée de 3 ou 4 ans sûrement …
Peux-tu nous donner la marque et la référence de la télé de ta chambre pour une confirmation ?

Quand Jacky t’a demandé :

à l’écran vois-tu les logos des chaines ci-dessus avec le sigle HD à côté (TF1 HD, FR2 HD, M6 HD, Arte HD) ?
Edité le 22/01/2014 à 14:30

Effectivement, j’ai d’abord hésité à apporter cette précision, puis la question m’a semblé évidente et donc la précision inutile.
En fait je me rends compte en relisant aujourd’hui, que cette précision n’était pas du tout inutile. Merci donc Palou de l’avoir effectuée. :jap:

SLT merci de suivre mon courrier, oui je vois HD à côté des chiffres .:slight_smile:


télé LCD Sony .KDL 26P 3000.Merci

www.lcd-compare.com…

Date de sortie (approx.) : Octobre 2007
Format / Norme : HD Ready (Entrée num. HDCP + 16:9 + YUV + 720 lignes min. + 720p/1080i)
Tuner TNT (numérique) : 1 tuner TNT (DVB-T / Tuner Numérique Terrestre)
Compatible TNT SD MPEG2 (flux de 1ère génération, non-utilisable avec des flux HD)

:neutre: voilà où se trouve le problème (la dernière ligne au dessus)

Il te suffit d’aller dans les réglages système et de passer la “résolution” en 1080i (voire en 720p), ou encore de brancher ce boîtier décodeur sur le téléviseur (de la chambre) à l’aide d’un cordon PERITEL. :neutre:

(parmi ces trois possibilités, choisir celle donnant la meilleure image)
Edité le 23/01/2014 à 18:24

OK, pour la péritel c’est déjà fait,je vais essayer 1080i, mais pourquoi sur le vieux téléviseur mon boitier capte tout ?

Et si je mettais un cable HDMI au lieu d’une péritel ?

Tu veux dire qu’actuellement tu es connecté uniquement par un câble PERITEL et pourtant tu n’arrives pas à voir les nouvelles chaînes HD ???

:oui: OUI, câble HDMI impératif pour la HD !

OK merci , bonne fin de semaine.

C’est ça… et si tu repasses la semaine prochaine, tu pourras éventuellement essayer de répondre à ma question… :whistle:
Edité le 30/01/2014 à 20:08

sorry, oui avec la péritel je ne capte que 2 nouvelles chaines HD sur les 6 nouvelles.et le cable HDMI la télé ne le reconnait même pas.bonne semaine.

Si tu ne captes que 2 des 6 nouvelles chaînes, alors c’est, à mon avis, clairement un problème de réception.
Le signal reçu doit être limite et la longueur de câble que tu ajoutes affaibli encore un peu plus le signal. :frowning:

Ceci, c’est quand même bizarre (pour ne pas dire impossible) que tu aies 2 chaînes sur les 6.
Tu devrais en avoir 0, 3 ou 6, mais pas 2…
Edité le 03/02/2014 à 15:55

OK franchement je comprends pas pourquoi ,mettre un amplificateur peut être ?:neutre:[quote=“Jacky67”]
Si tu ne captes que 2 des 6 nouvelles chaînes, alors c’est, à mon avis, clairement un problème de réception.
Le signal reçu doit être limite et la longueur de câble que tu ajoutes affaibli encore un peu plus le signal. :frowning:

Ceci, c’est quand même bizarre (pour ne pas dire impossible) que tu aies 2 chaînes sur les 6.
Tu devrais en avoir 0, 3 ou 6, mais pas 2…
[/quote]

OK franchement je comprends pas pourquoi ,mettre un amplificateur peut être ?:neutre: