Forum Clubic

Deco , Deco ,Deco ..... ( Wanadoo )

Bonsoir ,
Je commence serieusement a en avoir ras le bol , j’ai des deconnexions sans arret !!!
J’ai change de livebox , change de modem , verifie la bruit sur la ligne , change les filtres , FT dit que y’a pas de probleme sur la ligne mais ca s’arrete jamais .

Je comprends plus , qu’est ce que je dois verifier encore pour savoir d’ou ca viens ? je deviens fou la !!
merci

dit en un peu plus
affaiblissement/distance du dslam
quel forfait,quelle config

Et ben j’ai wanadoo Extense 1024/128 k .
Le Dslam je sais pas , je fais comment a savoir ?
J’ai un modem Speedtouch alcatel , un routeur D-Link , un switch ethernet Netgear .

http://www.degrouptest.com/

Bon lien :slight_smile:

Alours :

Longueur de ligne : 2841 mètres
Affaiblissement : 41.11 dB
Type de DSLAM : ALCATEL

Tout semble bon …

l’affaiblissement est un peut elever,mais cela ne vient pas de là
tu doit avoir des pertes de synchro,le gros probleme c’est de savoir d’ou elle vienne
tu a essayer de brancher le modem direct au pc
le mieux serait d’essayer un modem pci,si tu connait une personne qui peut t’en preter un

tu as fait un nettoyage de ligne ? si tu sais pas ce que c’est, rechercher google ou sur des forums

principalement rechercher des condensateurs surement sur un boitier qui arrive chez toi, et puis vérif de l’état des prises voir meme des prises elle meme si elles ont un condo

as tu un modem autre que ces … de trucs de fai, genre un sagem 800 ou 908, qui seraient en mesure de te fournir tes vraies caractéristiques de lignes, surtout ta marge ?

Malheuresement non , mais en ethernet normalement y’a pas probleme non ?
Je vais essaye differentes configuration .

Edit :
GuiPoM : je vais voir pour ce que tu dis aussi (nettoyage) , ca pourait etre ca etant donne qu’avant ca marchait bien .

regarde ici : http://forum.hardware.fr/hardwarefr/WindowsSoftwareReseaux/Nettoyage-optimisation-ligne-ADSL-2Mb-sujet-162103-1.htm

pour l’ethernet, y a aucun problème en usb non plus en général …

si tu connais quelqu’un avec un modem comme je disais un sagem par exemple, demande lui de te le preter, installe l’utilitaire, tu fais ctrl + d je crois, et tu notes ta marge

normalement si elle est sous les 10dB, c’est plus qu’anormal

Va dans le menu de configuration de ta Livebox et regrde à marge de bruit.

si tu as le speedtouch home ethernet, télécharges les alcatools http://eleblanc.free.fr/indexoutils.php , dans line stats --> golden infos tu as ton atténuation réelle et ton noise margin

Tu peut le voir sur ta livebox !

Je n’ai plus de livebox , ca c’est fait dans cet ordre :

  • Modem Speedtouch + routeur +switch + connec 512 k => pas de problemes .
    -Livebox + switch + passage en 1024 K => probleme
  • changement de livebox => tjrs probleme
  • Re - passage en modem ( le meme) => Probleme .

Voila ^^

le speedtouch donne aussi ces infos il me semble

Je sais pas faire :stuck_out_tongue:
Je vais chercher pour voir

télécherges les alcatools comme je t’ai indiqué, je suppose que tu as un speedtouch ethernet vu que tu as un routeur derrière

ça a l’air d’etre ta ligne qui supporte pas le 1024
si ça fonctionner bien en 512
bizarre tout ça,mais essai d’autre modem car j’avais des perte de synchro a repetition sur un modem usb,tout est rentrer dans l’ordre quand j’ai installer un modem pci

et n’oublie pas d’enlever le condo, s’il y en a un, dans tes prises FT comme GuiPoM l’a indiqué.

J’essai tout ca des que je peut , et je vous tiens au courant .
merci pour l’aide d’ailleur !

Bonjour,
j’ai eu le même problème de coupures répétées sur internet ou je suis en débit Max Wanadoo,et à 1500 mètres du central.
A chaque test de ligne par France télécom,il m’était répondu qu’il y avait plus de 10% de bruit sur ma ligne ce qui n’était pas normal,et il faut savoir que plus nous sommes en débit rapide et plus la ligne téléphonique doit être bonne qualité et à une certaine distance minimum du central.
Voilà ce que j’ai fais.
Ayant à l’intérieur de ma maison une ligne de téléphone en cable gris,sur conseil de france télécom,j’ai acheté du cable beige 4 paires et blindé .
Cable référencé FTP chez une société spécialisée en téléphonie,et sur le boitié d’arrivée PTT,j’ai branché le fil gris et le fil blanc ( tu peut prendre d’autre couleur) et j’ai branché l’un de ces fil sur la borne ou arrive le fil gris PTT et l’autre sur la borne ou arrive le fil blanc ptt et ensuite à l’auitre bout de mon cable le fil gris sur la borne du haut à gauche de mon boitier ptt mural ou est branché mon pc ,et le fil blanc sur la borne à gauche en dessous de la première.
Et là plus de coupure.
Il faut savoir qu’un cable ligne ptt de mauvaise qualité subii tout les rayonnement électrique et magnétique de tout autre cables électrique ce qui perturbe fortement la réception ADSL et proque des coupures et empècher la réception d’internet.
Voilà ce qu’il faut vérifier .
En espérant que vous arriverez à résoudre votre problème; Bonne soirée et bon surf

PS:ceci est peut être valable si votre cable ptt est à l’intérieur de votre appartement est gris,donc de mauvaise qualité