Forum Clubic

Decidement que des problèmes

Bonjour,

Alors, j’ai différents problèmes qui m’embêtent:

1- Après un réinstallation total de Windows, celui-ci ne reconnait pas un de mes HDD, alors qu’il est repérer dans le BIOS

2- Le démarrage de windows est d’une lenteur INCROYABLE, presque 3-4 min juste pour le logo Windows

Donc, si vous pouviez m’aider ce serait sympa ! ! ! :slight_smile:

Merci a tous pour vos futur réponses.
Edité le 20/06/2008 à 18:53

Bonsoir,

Suivant la taille de ton disque dur il te faut avoir instaler le service pack 2 pour que celui-ci soit reconnut par windows.Dans le cas ou le service pack est present virifie dans le gestionnaire de périphérique si le disque dur en question est présent,qu’il ne soit pas désactiver,et qu’il n’y est pas d’avertissement de windows symbolisé par un point d’exclamation dans un rectangle jaune.

La lenteur se situe au moment ou le boot loader de windows est lancé,c’est le moment ou les fichier nécéssaire au fonctionement de windows sont charger en mémoire.Cela vient dans certain cas de conflit entre logiciel,deux anti virus,plusieurs logiciel d’émulation ou servant a éfféctuer les memes taches

Je n’ai même pas d’antivirus, ou de logiciels d 'émulation. J’ai regarder dans le gestionnaire, il n’est pas reconnu et il m’indique que des blocs sont defectueus, alors que le bios le reconnait.

De plus, j’ai une bande blanche avec des trait blac qui ce remplisse en bas avent le boot loader.

ex:

| | | | | |

Voilà, car pour l’instant j’ai juste envie de balancer mon pc par la fenêtre.:frowning:

Et si tu connaît une boite sérieuse qui vend de l’informatique pour en changer, je suis prenneur.