Forum Clubic

Decalage image son sur mon home cinema

Bonjour à tous!

alors voila c’est très simple j’ai un décalage entre le son et l’image lorsque je regarde la tv, et uniquement dans ce mode;

Detail de l’install :

TV HD : Samsung LE40R8 www.samsung.com…
Ampli Home cinema : Samsung HTTX35 800Watt www.divx-compare.com…
Decodeur TV : Orange
Console ps3.

Detail de la connectique :

IMAGE:
alors l’ampli et la ps3 en HDMI sur la TV
Le decodeur orange via peritel

SON:
Decodeur orange en analogique via 2 RCA sur l’ampli
La ps3 en optique numerique sur l’amli

voila j’ai fait le tour…

D’ou peut venir le souci? j’ai testé un peu tout les reglages… le decalage va d’une demis seconde à 1 et demis seconde suivant l’ordre ou j’allume les appareil. (difficile de juger)

MERCI!
Edité le 02/07/2008 à 18:36

Par le tuner de la TV ou par le décodeur Orange via la péritel?
Le son décalé c’est celui qui sort de la TV ou de l’ampli?

du decodeur orange ( je ne regarde que ça)

et le son et decal sur l’ampli

:slight_smile:
Edité le 02/07/2008 à 19:24

Si le décalage est assez faible (je dirais environ moins d’une demi-seconde), ça me semble normal.

Branche plutôt la sortie son de la TV sur ton ampli plutôt que celle du décodeur pour voir.

ha bon! bien c’est assez genant! on dirait pas mais une demis seconde c’est pas mal !

je vais tester ça pour voir ( vraiment de la merde ce decodeur) dommage que je n’ai pas deux entré optique sur l’ampli, je vais tester avec 2 RCA alors.

Je vous tiens au courant! merci!
Edité le 03/07/2008 à 13:26

Effectivement, une demi-seconde ça commence à être génant et désagréable.

Surtout dommage que tu n’aies pas une entrée vidéo sur ton ampli car là il ne traite que le son et il lui faut un certain temps pour cela, alors que l’image ne passe pas par l’ampli et n’a donc pas ce temps de retard dû au traitement.

Ca y est c’est fait (enfin lol!) et ca marche!! plus de decalage merci en tout cas!

:jap:
Edité le 09/07/2008 à 15:02