Forum Clubic

Decalage entre le son et l'image sur téléviseur

Bonjour à tous,

Je vous expose mon problème:

je viens d’acheter un nouveau téléviseur. ( thomson)

et malheureusement j’ai un décalage entre le son et l’image ( le son est légèrement en avance par rapport à l’image, ou l’inverse)

pour info avec mon ancien téléviseur je n’avais pas ce problème et pourtant mes branchements son les même:

démodulateur TV d’orange —> Télévision : je suis en HDMI ( pour l’image) si je veux bénéficier des chaines HD pas le choix

démodulateur TV d’orange----> home cinéma : je suis en RCA ( seulement les blanc et rouge) pour le son

j’ai baiser le son au niveau 0 de la TV pour ne pas avoir de superposition de son TV + ampli.

pour info mon ancien téléviseur était de marque AKIRA il ne faisait pas la HD tnt intégré etc etc , à l’inverse de celui que je viens d’acquérir … et pourtant avec l’ancien je n’étais pas embété… comme quoi …

quelqu’un aurait-il une solution ou une astuce :frowning: je déprime là

je pense que ca vient du téléviseur étant donner que sur l’ancien j’avais pas le souci … mais bon je me trompe peut-être

d’avance merci .
Message edité le 26/01/2013 à 18:44

bonjour tessine80 je pense qu’il faudrait un amplicateur compatible hdmi car sinon il est normale qu’il y a un decalage entre le son et l’image .OU alors brancher l’amplificateur sur la sortie casque du televiseur .
Edité le 24/04/2013 à 21:03

Bonsoir Electro…,
as-tu vu la date de la question à laquelle tu réponds ?
Je pense que Tessine80 a dû trouver une solution depuis janvier dernier :wink:

Ah oui , c’est vrai :slight_smile: j’avais pas vu :lol: