Forum Clubic

Débloquer un modem routeur wifi Olitec WF 400G

Bonjour,
En installant mon modem adsl routeur wifi olitec wireless 802.11g WF 400G j’ai malheureusement activée la fonction à partir du cd d’installation Mise à jour/mise à jour locale et depuis mon modem est comme bloqué et même en appuyant sur la touche reset derrière rien y fait, y a t’il un moyen de le debloquer et faire pour qu’il revient d’origine car je ne peux même plus accéder à la page d’accès du modem :sweet:

  1. tu as essayé d’appuyer longtemps sur reset (15 à 30 sec) ??
  2. débranches tout, déinstalles les drivers si tu en avais, nettoies ta bdr les cookies, fichiers temporaires, historiques internet etc… (regcleaner, easycleaner , ccleaner) et réessaies d’installer tout et d’arriver sur la page d’acceuil…
    Moi j’ai eu un probleme de firmware sur un routeur linksys idem je pouvais plus accéder à la page de config du routeur et la hotline m’a demandé de faire ces manip… Fallait aussi mettre sécurité paramètres internet par défaut dans options internet IE et nettoyer cookies et temp par cette interface…
    Tiens nous au courant

Merci pour ton aide tkv93, en effet j’ai tout essayé avec le reset et j’ai l’impression que ça ne fait rien, le modem ne cherche plus la synchro.
Je vais tenter ce que tu me dis demain et je dirais si ça marche

Rien à faire, il reste comme en standby vraiment planté, ça peut arriver?

Bon apparement selon d’autres forums j’ai flingué le modem car j’ai demandé un genre de flashage comme pour le bios mais sans faire exprès et je l’ai arrêté ce qui a flingué le modem, mais j’ai réussi à l’échanger contre un autre au SAV ce jour