Forum Clubic

Débloquer le port 4050 & 5060

Bonjour,

J’ai un routeur TopCom et je dois débloqué le port 4050 & 5060 pour pouvoir me connecter à un logiciel voip.

Mais je ne trouve nulle part de l’aide, ni une faq qui explique comment faire.

Merci à vous

Faut que tu tape l’adresse IP de ton routeur, 192.168.1.1 ou 192.168.0.1 voir meme d’autre,

Ensuite, tu ouvre les ports vers l’adresse IP de ton PC .

Salut,

Je sais où je dois aller mais ensuite je ne sais pas où aller une fois rentrée dans le routeur c’est là mon problème.

Serais tu me guider ?

Merci

Tu vas dans routeur ou nat du menu.
La tu devras rentrer du moins ajouter le ou les port que tu souhaites laisser ouvert.
Ca devrait te donner un genre :
protocole : TCP
port in : 4050
port out : 4050
adresse IP : 192.168.1.1 ou celle de ton lan.

Tu fais de même pour l’autre port et tu devrais voir les 2 informations inscrites. Sauvegarde de facon que ton routeur les prennent en mémoire et ca devrait rouler.

Merci, j’avais trouvé à l’instant.

Mais je dois mettre ‘Enable’ ou Disabled’ (Si je dois le laisser ouvert)

?

Au niveau adresse ip, ‘Lan Server’ je peux mettre 0.0.0.0 ?
Ou je dois mettre : 192.168.1.1 ?

Merci

Dois je relancer le routeur et le modem pour que sa prenne en compte les configurations ?

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

UP

Salut,

Alors pour répondre à tes questions.

Mais je dois mettre ‘Enable’ ou Disabled’ : tu dois mettre “Enable” (en francais “activé”) qui te permet d’activer l’ouverture du port que tu as spécifié.

Au niveau adresse ip, ‘Lan Server’ je peux mettre 0.0.0.0 ? Alors pour ce champ, je pense qu’il te demande l’adresse ip de la machine pour laquelle tu veux ouvrir les ports. En gros, la machine depuis laquelle tu veux te connecter pour ton logiciel de voip. Si tu ne sais pas l’adresse ip de ton ordi, dis le moi et je t’aiderai à la trouver.

Dois je relancer le routeur et le modem pour que sa prenne en compte les configurations ? Tu n’as pas à relancer le routeur dans ce genre de cas, simplement à sauvegarder les changements dans la mémoire.

ça ne marche toujours pas ! X-Lite me mêt toujours l’erreur !

Voici mon msn si tu veux bien m’aider en live : laurent@g1-hebergement.com

Merci beaucoup.

regarde ici:

http://www.skyminds.net/wireless/2005/03/2…ort-forwarding/

Google est une mine d’information