Forum Clubic

Débit lent depuis 1moi et demi !

Salut à tous alors je voux explique mon problème :

Je possède à la maison une freebox avec comme contrat un débit de 20 Go, bon comme j’habite à la cambrousse le débit tombe dans les 4Go. Bref, depuis plus d’un moi j’ai un débit super lent, pour afficher des pages internet ça met environ 10 sec parfois et encore… et sur les jeux mon ping va parfois jusqu’a dans les 900 voir + alors qu’avant tout ce passe bien. Ce qui me parait le plus bizzare c’est que mon pere lui ne lag pas… Allez comprendre… donc voilà je suis un peux pommé et j’aimerais avoir un peu d’aide de votre part :slight_smile: en vous remerciant d’avance

Bonne soirée

Skyrox59190
Message edité le 12/07/2011 à 06:15

Salut,
commence par faire un contrôle antivirus et malware de ton pc.

skyrox59190 pour les joueurs il est préférable d’utiliser le mode FASPATH pour le temps de latence.Essai de voir dans ton interface de gestion freebox le mode actif.

le mod est normal pour la freebox autant pour jeux que la télé en gros, mais le mode fastpath, c’est mode patate d’avant c’est ca? pour ma part, controle anti virus fait , suprimé tous les cookies ( on sait jamais) rien n’a changé:(:frowning: je vois aps ce qui peut ralentir a ce point mon débit :frowning:

Koala06 je ne comprend ce qu’est un malware, à quoi celà sert? et comment en faire un? ^^ merci =)
Edité le 18/07/2011 à 22:00

Télécharge CA, tu l’installes, tu le mets à jour et tu fais un scan rapide.
Prend la version gratuite
Edité le 19/07/2011 à 22:31